跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Notes de mise à jour de Netskope version 78.3.0

摘要: Cet article contient les notes de mise à jour de la version 78.3.0 de Netskope.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Notes de mise à jour pour la version 78.3.0 de Netskope.


Produits concernés :

Netskope

Systèmes d'exploitation concernés :

Windows
Mac
iOS
Android


原因

Sans objet.

解析度

Ce correctif de Netskope contient des problèmes résolus. Pour plus d'informations, cliquez sur le sujet approprié.

Remarque : Pour les notes de mise à jour d'autres versions de Netskope, consultez les notes de mise à jour de Netskope.

Problèmes résolus

Catégorie Numéro de problème Description du problème
Orientation 112224 Lorsque Netskope Client est installé et qu'une page de blocage est reçue, l'identité de l'utilisateur change lorsque la page est actualisée.
Orientation 114005 Le Netskope Client affiche un message d'erreur « Tunnel due to error » et n'est pas activé.
La solution de contournement consiste à redémarrer les services client.
Orientation 113511 Certains utilisateurs MAC rencontrent des problèmes de connectivité Internet avec la version 78.2 de Netskope Client installée lorsque leur ordinateur est activé à partir du mode veille.

Pour contacter le support technique, consultez l'article Numéros de téléphone du support international Dell Data Security.
Accédez à TechDirect pour générer une demande de support technique en ligne.
Pour plus d'informations et de ressources, rejoignez le Forum de la communauté Dell Security.

其他資訊

 

影片

 

受影響的產品

Netskope
文章屬性
文章編號: 000180579
文章類型: Solution
上次修改時間: 19 12月 2022
版本:  7
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。