跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Note di rilascio di Netskope versione 78.3.0

摘要: Questo articolo contiene le note di rilascio per la versione 78.3.0 di Netskope.

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

Note di rilascio per la versione 78.3.0 di Netskope.


Prodotti interessati:

Netskope

Sistemi operativi interessati:

Windows
Mac
iOS
Android


原因

Non applicabile.

解析度

Questo hot fix di Netskope contiene problemi risolti. Per maggiori informazioni, cliccare sull'argomento appropriato.

Nota: per le note di rilascio di altre versioni di Netskope, fare riferimento all'articolo Note di rilascio di Netskope.

Problemi risolti

Categoria Numero del problema Descrizione del problema
Reindirizzamento 112224 Quando il client Netskope è installato e viene ricevuto un blocco pagina, l'identità dell'utente cambia al momento dell'aggiornamento della pagina.
Reindirizzamento 114005 Il client Netskope mostra il messaggio "Tunnel due to error" e l'abilitazione non riesce.
La soluzione alternativa consiste nel riavviare i servizi del client.
Reindirizzamento 113511 Alcuni utenti MAC riscontrano problemi di connettività Internet con il client Netskope versione 78.2 installato quando il sistema viene attivato dalla modalità di sospensione.

Per contattare il supporto, consultare l'articolo Numeri di telefono internazionali del supporto di Dell Data Security.
Accedere a TechDirect per generare una richiesta di supporto tecnico online.
Per ulteriori approfondimenti e risorse accedere al forum della community Dell Security.

其他資訊

 

影片

 

文章屬性


受影響的產品

Netskope

上次發佈日期

19 12月 2022

版本

7

文章類型

Solution