跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Notes de mise à jour de Netskope version 78.3.0

摘要: Cet article contient les notes de mise à jour de la version 78.3.0 de Netskope.

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

Notes de mise à jour pour la version 78.3.0 de Netskope.


Produits concernés :

Netskope

Systèmes d'exploitation concernés :

Windows
Mac
iOS
Android


原因

Sans objet.

解析度

Ce correctif de Netskope contient des problèmes résolus. Pour plus d'informations, cliquez sur le sujet approprié.

Remarque : Pour les notes de mise à jour d'autres versions de Netskope, consultez les notes de mise à jour de Netskope.

Problèmes résolus

Catégorie Numéro de problème Description du problème
Orientation 112224 Lorsque Netskope Client est installé et qu'une page de blocage est reçue, l'identité de l'utilisateur change lorsque la page est actualisée.
Orientation 114005 Le Netskope Client affiche un message d'erreur « Tunnel due to error » et n'est pas activé.
La solution de contournement consiste à redémarrer les services client.
Orientation 113511 Certains utilisateurs MAC rencontrent des problèmes de connectivité Internet avec la version 78.2 de Netskope Client installée lorsque leur ordinateur est activé à partir du mode veille.

Pour contacter le support technique, consultez l'article Numéros de téléphone du support international Dell Data Security.
Accédez à TechDirect pour générer une demande de support technique en ligne.
Pour plus d'informations et de ressources, rejoignez le Forum de la communauté Dell Security.

其他資訊

 

影片

 

文章屬性


受影響的產品

Netskope

上次發佈日期

19 12月 2022

版本

7

文章類型

Solution