跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

如何重設並排出 Dell PowerEdge 伺服器的電力?

摘要: 遇到硬體問題時,首先應嘗試依序重設伺服器以重新啟動。本文說明重設和強制重設之間的差異。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

SLN305244_en_US__1icon 注意:本文為伺服器教學:支援工具的一部分,可於此處取得。
遇到硬體問題時,首先應嘗試依序重設伺服器以重新啟動。本文說明重新開機、重設和強制重設之間的差異。
 

企業元件採用維持全天候開機的設計,但當您遇到問題時,重設裝置可能會有效。有 3 種層級的重設:

 
  • 重新開機:使用一般程序為裝置重新開機。

  • 重設:如果裝置未回應任何命令,請按住電源按鈕 10 秒。這會切斷電源,且裝置將重新開機。

  • 強制重設:由於某些元件仍會通電,因此在重設時不會重新開機 (例如 iDRAC)。如果上述 2 個程序無法解決問題,或某些元件沒有回應,便建議您執行強制重設。

    1.關閉伺服器電源。  
    2.拔下伺服器的所有電源纜線和網路纜線。
    3.持續按住電源按鈕至少 10 秒。  
    4.將電源纜線和網路纜線插回系統。  
    5.等待約 2 分鐘後,再開啟伺服器的電源,使 iDRAC 重新整理。
    6.開啟系統電源。 


     



     

     

原因

-

解析度

請參閱此影片:

受影響的產品

Servers
文章屬性
文章編號: 000175625
文章類型: Solution
上次修改時間: 30 10月 2024
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。