跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Как выполнить сброс и полное отключение питания сервера Dell PowerEdge?

摘要: При возникновении проблем с оборудованием необходимо попытаться сбросить сервер и перезапустить его. В этой статье описывается разница между сбросом и аппаратным сбросом.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

SLN305244_en_US__1icon Примечание. Эта статья входит в состав учебных материалов для серверов. Средства поддержки доступны здесь.
При возникновении проблем с оборудованием необходимо попытаться сбросить сервер и перезапустить его. В этой статье описывается разница между перезапуском, сбросом и аппаратным сбросом.
 

Корпоративные компоненты рассчитаны на работу в круглосуточном режиме, но при возникновении проблем с устройством его работа может возобновиться после сброса. Существует 3 уровня сброса.

 
  • Перезапуск: используйте обычную процедуру перезапуска устройства.

  • Сброс: если устройство не отвечает на команды, нажмите кнопку питания и удерживайте ее нажатой в течение 10 секунд. Питание отключится, и устройство будет перезапущено.

  • Аппаратный сброс: при выполнении сброса некоторые компоненты (например, контроллер iDRAC) продолжают работать и не перезапускаются. Если две описанные выше процедуры не помогли устранить проблему или если некоторые компоненты не отвечают, рекомендуется выполнить аппаратный сброс.

    1. Выключите сервер.  
    2. Отключите все кабели питания и сетевые кабели от сервера. 
    3. Нажмите и удерживайте кнопку питания не менее 10 секунд.  
    4. Подключите кабели питания и сетевые кабели к системе.  
    5. Подождите около 2 минут, прежде чем включать сервер для обновления iDRAC.
    6. Включите питание системы. 


     



     

     

原因

-

解析度

Ознакомьтесь с этим видео.

受影響的產品

Servers
文章屬性
文章編號: 000175625
文章類型: Solution
上次修改時間: 30 10月 2024
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。