跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Latitude 7400: Önyükleme öncesi ortam sırasında harici klavye kullanılamıyor

摘要: Aşağıdaki makalede, Dell Dock üzerinden Latitude 7400'e bağlanan harici klavyenin önyükleme öncesi ortamda çalışmaması sorunu hakkında bilgiler yer almaktadır.

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

Dell Dock üzerinden bağlanan harici klavye, sistemin önyüklemesi tamamlanmadan önce çalışmıyor mu?

Harici klavyenizi Dell Dock'a bağladığınızda, sisteminiz Windows işletim sistemine önyüklemeden önce harici klavyenin çalışmadığını görebilirsiniz. Örneğin, BitLocker PIN'ini girme gibi işlemler gerçekleştirmeniz gerektiğinde klavyeyi kullanamıyor olabilirsiniz.

原因

Geçerli değil.

解析度

Geçici Çözüm

  1. Bilgisayar, BIOS kurulumuna girene kadar klavyedeki F2 tuşuna birkaç kez basın.
  2. POST Behaviour (POST Davranışı) öğesini seçin.
  3. Fastboot (Hızlı Önyükleme) öğesini seçin.
  4. Sağ tarafta Thorough (Kapsamlı) öğesinin seçildiğinden emin olun.
  5. Önce Apply (Uygula), ardından Exit (Çıkış) öğesine tıklayın.
  6. Sistem yeniden başlatılır. Sorunun çözülüp çözülmediğini test edin.
Not: Thunderbolt PBT'nin tam olarak etkin olması için Latitude 7400 dizüstü bilgisayarda Fastboot (Hızlı Önyükleme) > Thorough (Kapsamlı) ayarının belirlenmesi gereklidir. BIOS'taki Fastboot (Hızlı Önyükleme) ayarı Minimal (Minimum) olarak ayarlıysa bağlantı istasyonu üzerinden bağlanan harici klavye çalışmayacaktır.
Bu sistem tasarlandığı gibi çalışmaktadır.

文章屬性


受影響的產品

Latitude 7400

上次發佈日期

13 3月 2023

版本

4

文章類型

Solution