跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Samle inn logger for Absolute

摘要: Du kan samle inn logger for Absolute ved å følge disse instruksjonene.

本文章適用於   本文章不適用於 

症狀

Denne artikkelen beskriver hvordan du samler inn logger for Absolute. Det anbefales på det sterkeste å samle inn logger for Absolute før du feilsøker eller kontakter Dell Data Security ProSupport. Hvis du vil ha mer informasjon, kan du se Dell Data Security internasjonale telefonnumre for støtte.


Berørte produkter:

  • Absolute

Berørte operativsystemer:

  • Windows

原因

Ikke aktuelt

解析度

Installasjonslogger og agentlogger kan registreres manuelt ved feilsøking av Absolute. Velg den aktuelle delen nedenfor for å finne fremgangsmåten for å samle inn logger.

Samle inn installasjonslogger:

  1. Høyreklikk på Windows-startmenyen, og klikk deretter på Kjør.

Kjør-alternativ

  1. Skriv inn %temp% i Kjør-grensesnittet, og klikk deretter på OK.

Kjør-brukergrensesnittet

Merk: %temp% er Windows-variabelen for C:\Users\\AppData\Local\Temp.
  1. Registrer MSI-loggene som er navngitt MSIXXXXX.LOG.

Eksempel på loggfiler

Merk: Det XXXXX er tilfeldig genererte bokstaver og tall.

Samle inn agentlogger:

  1. Høyreklikk på Windows-startmenyen, og klikk deretter på Kjør.

Kjør-alternativ

  1. Skriv inn %programdata%\ctes i Kjør-grensesnittet, og klikk deretter på OK.

Kjør-brukergrensesnittet

Merk: %programdata% er Windows-variabelen for katalogen programdata .
  1. Høyreklikk på logs-mappen, velg Send til, og klikk deretter på Komprimert (zippet) mappe.

Komprimert komprimert mappealternativ


Når du skal kontakte kundestøtte, kan du se Dell Data Security internasjonale telefonnumre for støtte..
Gå til TechDirect for å generere en forespørsel om teknisk støtte på Internett.
Hvis du vil ha mer innsikt og flere ressurser, kan du bli med i fellesskapsforumet for Dell Security.

其他資訊

 

受影響的產品

Absolute