跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Sådan sender du en brugerinvitation til Absolute Console igen

摘要: Absolute-konsolbrugerinvitationer kan nulstilles ved at følge disse instruktioner.

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

Denne artikel beskriver, hvordan du kan genindsætte brugere i Absolute, hvis de ikke reagerer på en e-mailinvitation inden for 30 dage.


Berørte produkter:

Absolute

Påvirkede operativsystemer:

Windows


原因

Ikke relevant.

解析度

Sådan nulstiller du en invitation:

  1. Gå til cc.absolute.comSLN320298_en_US__1iC_External_Link_BD_v1i en webbrowser.
  2. Log på Absolute-webkonsollen.

Absolute-webkonsol

  1. Klik på Indstillinger i menuen til venstre.

Indstillinger

  1. Klik på Brugeradministration.

Brugeradministration

  1. Klik på Users (Brugere).

Brugere

  1. Find og klik derefter på det målrettede brugernavn.

Eksempel på målrettet brugernavn

Bemærk: Eksemplet på navn og e-mailadresse, der bruges i skærmbilledet, vil være anderledes i dit miljø.
  1. Klik på Send invitations-e-mail igen.

Send invitations-e-mail igen

Bemærk: Invitations-e-mailen får kunden til at oprette en adgangskode og derefter logge på Absolute-konsollen.
  1. Klik på OK.

Bruger inviteres


For at kontakte support kan du bruge internationale supporttelefonnumre til Dell Data Security.
Gå til TechDirect for at oprette en anmodning om teknisk support online.
Hvis du vil have yderligere indsigt og ressourcer, skal du tilmelde dig Dell Security Community-forummet.

文章屬性


受影響的產品

Absolute

上次發佈日期

20 12月 2022

版本

9

文章類型

Solution