跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Absoluteコンソールのユーザー招待を再送する方法

摘要: Absoluteコンソールのユーザー招待は、次の手順に従ってリセットできます。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

この記事では、ユーザーが30日以内にEメールで送ったAbsoluteへの招待に応答しなかった場合に再びユーザーを招待する方法について説明します。


対象製品:

Absolute

対象オペレーティング システム:

Windows


原因

適用されません。

解析度

招待をリセットするには、次の手順を実行します。

  1. Webブラウザーで、cc.absolute.comSLN320298_en_US__1iC_External_Link_BD_v1にアクセスします。
  2. AbsoluteのWebコンソールにログインします。

Absolute Webコンソール

  1. 左ペインで、[Settings]をクリックします。

設定

  1. User Management]をクリックします。

ユーザー管理

  1. [Users(ユーザー)]をクリックします。

ユーザー

  1. 対象のユーザー名を見つけてクリックします。

対象のユーザー名の例

注:スクリーンショットで使用されている名前とEメール アドレスの例は、ご使用の環境で異なります。
  1. Resend Invitation Email]をクリックします。

[Resend Invitation Email]

注:招待メールによって、お客様はパスワードを作成した後に、Absoluteコンソールにログインすることができます。
  1. 「OK」をクリックします。

[User invited]


サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。

受影響的產品

Absolute
文章屬性
文章編號: 000126704
文章類型: Solution
上次修改時間: 20 12月 2022
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。