跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

如何取得 Workspace ONE 的支援

摘要: Dell 為 Workspace ONE 提供多種支援方法。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

本文為透過 Dell 購買 Workspace ONE Standard、Workspace ONE Advanced 或 Workspace ONE Express+ 的客戶提供支援資訊。可購買的 Workspace ONE 產品:

  • Workspace ONE Standard
  • Workspace ONE Advanced
  • Workspace ONE Enterprise
    • 包含 Workspace ONE Intelligence
    • 包含 Horizon 虛擬應用程式
  • Workspace ONE Express+

原因

不適用。

解析度

透過 Dell 購買 Workspace ONE 的客戶可利用下列聯絡方式取得支援:

注意:

如要聯絡支援部門,請參閱 Dell Data Security 國際支援電話號碼
請前往 TechDirect,以線上產生技術支援要求。
如需更多深入見解與資源,請加入 Dell 安全性社群論壇

其他資訊

 

影片

 

受影響的產品

VMWare AirWatch, Workspace One
文章屬性
文章編號: 000125680
文章類型: Solution
上次修改時間: 12 3月 2024
版本:  12
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。