跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單

Come ottenere supporto per Workspace ONE

摘要: Dell offre diversi metodi di supporto per Workspace ONE.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Questo articolo fornisce informazioni di assistenza per i clienti che hanno acquistato Workspace ONE Standard, Workspace ONE Advanced o Workspace ONE Express+ tramite Dell. Prodotti Workspace ONE acquistabili:

  • Workspace ONE Standard
  • Workspace ONE Advanced
  • Workspace ONE Enterprise
    • Include Workspace ONE Intelligence
    • Include le app virtuali Horizon
  • Workspace ONE Express+

原因

Non applicabile.

解析度

Per ottenere supporto, i clienti che hanno acquistato Workspace ONE tramite Dell possono contattare:

Nota:
  • in alcune aree geografiche è disponibile il supporto via chat. Consultare www.dell.com/support per verificare se il supporto via chat è disponibile nella propria area geografica.
  • Al momento dell'acquisto viene fornito un codice di matricola, necessario per richiedere supporto. Per individuare il codice di matricola del software, consultare Come individuare il codice di matricola per il software Dell (in inglese).
  • Per conoscere la durata del contratto di un codice di matricola specifico, fare riferimento alla pagina Garanzia e contratti di Dell.

Per contattare il supporto, consultare l'articolo Numeri di telefono internazionali del supporto di Dell Data Security.
Accedere a TechDirect per generare una richiesta di supporto tecnico online.
Per ulteriori approfondimenti e risorse accedere al forum della community Dell Security.

其他資訊

 

影片

 

受影響的產品

VMWare AirWatch, Workspace One
文章屬性
文章編號: 000125680
文章類型: Solution
上次修改時間: 12 3月 2024
版本:  12
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。