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Ralentissement des performances et utilisation du processeur à 100 % avec Malwarebytes installé

摘要: L’article suivant fournit des informations sur l’identification et la résolution du service MBAMService.exe entraînant une utilisation du processeur à 100 % et un ralentissement des performances du système. Il ne s’agit pas d’un programme pris en charge et toute information supplémentaire doit être directement envoyée à Malwarebytes. ...

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

Sommaire :

  1. Le logiciel Malwarebytes est-il installé et les performances de votre système ont considérablement baissé ?
  2. Comment vérifier si cela se produit sur votre ordinateur
  3. Comment résoudre ce problème sur votre ordinateur

Le logiciel Malwarebytes est-il installé et les performances de votre système ont considérablement baissé ?

 

Les performances de votre système ont-ils ralenti et vous avez récemment mis à jour les logiciels tiers gratuits ou premium Malwarebytes ?

La société de logiciels Malwarebytes a identifié un problème lié à une mise à jour récente qui entraîne l’exécution d’un processeur (CPU) à 100 %. Ils ont également identifié des problèmes d’utilisation de la mémoire vive (RAM).

Cet article vous explique comment déterminer si vous rencontrez ce problème et comment le résoudre sur votre ordinateur Dell.

原因

Comment vérifier si cela se produit sur votre ordinateur

 

  1. Ouvrez l’application Gestionnaire des tâches :

    • Appuyez simultanément sur les touches CTRL + ALT + SUPPR et sélectionnez Gestionnaire des tâches.

    • Appuyez simultanément simultanément sur les touches CTRL + MAJ + Échap .

    • Cliquez avec le bouton droit de la souris sur une section vide de la barre des tâches et sélectionnez Gestionnaire des tâches.

  2. Cliquez sur l’onglet Processus.

  3. Cliquez sur l’onglet CPU pour classer la liste par utilisation.

Malwarebytes dans le Gestionnaire des tâches

(Figure 1 Capture d’écran du Gestionnaire des tâches affichant Malwarebytes)

  1. La tâche MBAMService.exe s’exécute-t-elle à 100 % ?

解决方案

Comment résoudre ce problème sur votre ordinateur

 

Dell ne fournit ni produit Malwarebytes. Il s’agit d’un logiciel tiers que vous avez choisi d’installer sur votre ordinateur. Le moyen le plus simple de résoudre ce problème est de désinstaller le logiciel Malwarebytes de votre ordinateur. Si vous préférez conserver le logiciel sur votre ordinateur, suivez les instructions ci-dessous :

Vous avez identifié la tâche MBAMService.exe entraînant une utilisation du CPU à 100 % :

  1. Mettez à jour votre logiciel Malwarebytes vers la version la plus récente disponible à partir de : Site Web Malwarebytes Ce lien hypertexte renvoie à un site Web extérieur à Dell Technologies.

L’ordinateur a démarré, mais vous ne pouvez rien voir après l’écran du mot de passe :

  1. Lancez le Gestionnaire des tâches en appuyant simultanément sur les touches CTRL + MAJ + Échap .

  2. Localisez le processus MBAMService.exe (comme décrit dans la section 2) et sélectionnez le processus, puis cliquez sur le bouton Fin du processus .

  3. Dans le Gestionnaire des tâches, cliquez sur Fichier , puis sur Exécuter une nouvelle tâche et saisissez Explorer.exe.

  4. Mettez à jour l’application Malwarebytes avec les dernières mises à jour à partir de : Site Web Malwarebytes Ce lien hypertexte renvoie à un site Web extérieur à Dell Technologies.

    • Si les dernières mises à jour ne s’installent pas correctement, vous devez désinstaller puis réinstaller l’application Malwarebytes. (Sachez que si vous disposez de la version premium payante, assurez-vous de disposer de toutes les informations dont vous avez besoin pour la réinstaller.)

  5. Redémarrez l’ordinateur et confirmez que le problème est résolu.

受影响的产品

Inspiron, Latitude, Vostro, XPS, Fixed Workstations
文章属性
文章编号: 000148017
文章类型: Solution
上次修改时间: 05 10月 2023
版本:  5
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