跳转至主要内容
  • 快速、轻松地下订单
  • 查看订单并跟踪您的发货状态
  • 创建并访问您的产品列表

La webcam et le microphone ne fonctionnent pas sous Windows 11 ou Windows 10

摘要: Cet article fournit des informations sur la résolution des problèmes de fonctionnement de la caméra ou du microphone sous Windows 11 ou Windows 10.

本文适用于   本文不适用于 

症状

La caméra et le microphone ne fonctionnent pas sous Windows 11 ou Windows 10. Ce problème se produit sur tous les types d’appareils, y compris les ordinateurs de bureau, les ordinateurs portables et les tablettes. Il ne s’agit pas d’un problème avec les périphériques ou d’un bug dans Windows. Cela est dû aux nouvelles modifications de confidentialité que Microsoft a implémentées dans la mise à jour d’avril 2018 de Windows 10 RS4 et aux versions plus récentes qui révoquent l’accès aux appareils tels que la caméra et le microphone.

原因

Les paramètres de confidentialité de la caméra et du microphone sous Windows 11 ou Windows 10 peuvent empêcher les applications et les sites Web de les utiliser. Les paramètres de confidentialité vous permettent de contrôler les applications et les sites Web qui peuvent utiliser votre webcam ou votre microphone.

解决方案

  1. Vérifiez si les pilotes caméra et microphone sont installés sous le gestionnaire de périphériques.
  2. Accédez aux paramètres de confidentialité de Windows 11 ou Windows 10 et assurez-vous que l’application a été activée pour accéder à la caméra et au microphone.
  3. Accédez à Démarrer, puis sélectionnez Paramètres > Confidentialité > Caméra.

    Paramètres de confidentialité de la caméra dans Windows
    Figure 1 : Paramètres de la caméra

  4. Accédez à Démarrer, puis sélectionnez Paramètres > Confidentialité > Microphone.

    Paramètres de confidentialité du microphone dans Windows
    Figure 2 : Paramètres du microphone

 

受影响的产品

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
文章属性
文章编号: 000133755
文章类型: Solution
上次修改时间: 26 9月 2024
版本:  6
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。