跳转至主要内容
  • 快速、轻松地下订单
  • 查看订单并跟踪您的发货状态
  • 创建并访问您的产品列表

Устранение проблем подключения к сети Wi-Fi

摘要: Инструкции по устранению неполадок с подключением к беспроводной сети см. в статье базы знаний Microsoft.

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

ПРИМЕЧАНИЕ. Если необходимо знать, какая операционная система установлена на компьютере, на котором вы пытаетесь устранить неполадку беспроводной сети, нажмите и удерживайте клавишу Клавиша Windows с логотипом Windows, затем нажмите клавишу паузы или перерыва (на ноутбуках может потребоваться нажать и удерживать клавишу FN перед нажатием клавиш паузы или разрыва). Откроется окно «Свойства системы», в котором будет указана операционная система.

На многих ноутбуках нет клавиши Pause/Break. Вместо клавиш «Pause» или «Break» можно использовать следующие комбинации клавиш. Попробуйте оба сочетания клавиш, чтобы узнать, какая комбинация клавиш подходит для вашего компьютера.
  • Нажмите и удерживайте клавишу Fn, затем нажмите клавишу b.
  • Нажмите и удерживайте клавиши Ctrl и Fn, затем нажмите клавишу b.

原因

Сведения о проблемах с подключением к беспроводной сети в Windows см. в статье базы знаний Microsoft:

解决方案

其他信息

受影响的产品

Wireless Networking
文章属性
文章编号: 000127977
文章类型: Solution
上次修改时间: 27 8月 2024
版本:  12
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。