跳转至主要内容
  • 快速、轻松地下订单
  • 查看订单并跟踪您的发货状态
  • 创建并访问您的产品列表
  • 使用“Company Administration”(公司管理),管理Dell EMC站点、产品和产品级联系人。

Устранение проблем подключения к сети Wi-Fi

摘要: Инструкции по устранению неполадок с подключением к беспроводной сети см. в статье базы знаний Microsoft.

本文可能已自动翻译。如果您对其质量有任何反馈,请使用此页面底部的表单告知我们。

文章内容


症状

ПРИМЕЧАНИЕ. Если необходимо знать, какая операционная система установлена на компьютере, на котором вы пытаетесь устранить неполадку беспроводной сети, нажмите и удерживайте клавишу Клавиша Windows с логотипом Windows, затем нажмите клавишу паузы или перерыва (на ноутбуках может потребоваться нажать и удерживать клавишу FN перед нажатием клавиш паузы или разрыва). Откроется окно «Свойства системы», в котором будет указана операционная система.

На многих ноутбуках нет клавиши Pause/Break. Вместо клавиш «Pause» или «Break» можно использовать следующие комбинации клавиш. Попробуйте оба сочетания клавиш, чтобы узнать, какая комбинация клавиш подходит для вашего компьютера.
  • Нажмите и удерживайте клавишу Fn, затем нажмите клавишу b.
  • Нажмите и удерживайте клавиши Ctrl и Fn, затем нажмите клавишу b.

原因

Сведения о проблемах с подключением к беспроводной сети в Windows см. в статье базы знаний Microsoft:

解决方案

其他信息

文章属性


受影响的产品

Wireless Networking

上次发布日期

08 5月 2024

版本

11

文章类型

Solution