Gå vidare till huvudinnehållet
  • Lägg beställningar snabbt och enkelt
  • Visa beställningar och kontrollera leveransstatus
  • Skapa och kom åt en lista över dina produkter

Så här aktiverar du felsökningsloggning för Dell Endpoint Security Suite Enterprise Web Control och klientbrandväggen

Sammanfattning: Felsökning för Dell Endpoint Security Suite Enterprise Web Control och klientbrandväggen kan aktiveras med hjälp av de här anvisningarna.

Den här artikeln gäller för Den här artikeln gäller inte för Den här artikeln är inte kopplad till någon specifik produkt. Alla produktversioner identifieras inte i den här artikeln.

Symptom

Obs!

Den här artikeln innehåller information om hur du aktiverar felsökningsloggning för att felsöka webbkontroll och klientbrandväggsfunktioner för Dell Endpoint Security Enterprise.


Berörda produkter:

  • Dell Endpoint Security Suite Enterprise
  • Dell Endpoint Security Suite Pro

Orsak

Inte applicerbart

Upplösning

För att hjälpa Dell att snabbare identifiera problemet rekommenderar Dell Technologies att du aktiverar informationsläge (felsökningslogg) och sedan återskapar problemet innan du samlar in loggar.

Varning! Informationsläge bör bara aktiveras när du ska felsöka ett problem. Dell Technologies rekommenderar att du inaktiverar informationsläge när problemet är löst. Slutpunkter kan få lägre prestanda medan informationsläget är aktivt.
  1. Öppna en webbläsare och gå till administrationskonsolen för Dell Data Security på följande adress: https://servername.company.com:8443/webui.
Obs!
  • Exemplet servername.company.com kan skilja sig från serverns DNS i din miljö.
  • Porten, 8443, kan skilja sig från Remote Management Console-porten i miljön.
  1. Logga in på administrationskonsolen för Dell Data Security.

Administrationskonsolen för Dell Data Security

  1. Expandera Populationer i den vänstra menyn och klicka sedan på Endpoints.

Slutpunkter

  1. Klicka på värdnamnet.

Välj ett värdnamn

Obs! Värdnamnsexempel skiljer sig från din miljö.
  1. Under Threat Prevention klickar du på Protection Settings.

Skyddsinställningar

  1. Kontrollera felsökningsloggning för webbskydd och felsökningsloggning för klientbrandväggen.

Felsökning för webbskydd och felsökningsloggning för klientbrandväggen

  1. Klicka på Spara längst upp till höger.

Spara

  1. Bekräfta policyändringen.
Obs!
  1. Återskapa problemet på det berörda värdnamnet (steg 4).

Om du vill kontakta support, se Dell Data Security telefonnummer till internationell support.
Gå till TechDirect för att skapa en begäran om teknisk support online.
Om du vill ha mer information och resurser kan du gå med i Dell Security Community-forumet.

Ytterligare information

 

Videor

 

Berörda produkter

Dell Endpoint Security Suite Pro, Dell Endpoint Security Suite Enterprise
Artikelegenskaper
Artikelnummer: 000130129
Artikeltyp: Solution
Senast ändrad: 03 nov. 2023
Version:  10
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.