Gå vidare till huvudinnehållet
  • Lägg beställningar snabbt och enkelt
  • Visa beställningar och kontrollera leveransstatus
  • Skapa och kom åt en lista över dina produkter

Slik aktiverer du detaljert logging i Dell Threat Defense

Sammanfattning: Detaljert logging kan aktiveres i Dell Threat Defense ved å følge disse instruksjonene.

Den här artikeln gäller för   Den här artikeln gäller inte för 

Symptom

Merk:

Denne artikkelen dekker hvordan du aktiverer detaljert logging i Dell Threat Defense.


Berørte produkter:

Dell Threat Defense


Orsak

Ikke aktuelt.

Upplösning

Som standard inneholder enheter begrenset logging for Dell Threat Defense. Det anbefales på det sterkeste å aktivere detaljert logging på en enhet før du feilsøker eller kontakter Dell Data Security ProSupport. Hvis du vil ha mer informasjon, kan du se Dell Data Security internasjonale telefonnumre for støtte. Hvis du vil ha mer informasjon om hvordan du samler inn logger, kan du se hvordan du samler inn logger for Dell Threat Defense.

Slik aktiverer du detaljert logging:

  1. Fra en nettleser går du til administrasjonskonsollen for Dell Threat Defense på:
  2. Logg inn på Dell Threat Defense-administrasjonskonsollen.

Administrasjonskonsoll for Dell Threat Defense

  1. I konsollen klikker du på fanen Enheter.

Enheter

  1. Klikk på en enhet.

Velge en enhet

Merk: Eksempelet på enhetsnavnet kan variere i miljøet ditt.
  1. I delen Edit Properties (Rediger egenskaper) endrer du agentens loggingsnivå til Verbose (Detaljert) og klikker deretter på Save (Lagre).

Rediger egenskaper

Merk: Den detaljerte loggingskommandoen sendes til enheten ved hjelp av data.cylance.com på port 443.

Når du skal kontakte kundestøtte, kan du se Dell Data Security internasjonale telefonnumre for støtte..
Gå til TechDirect for å generere en forespørsel om teknisk støtte på Internett.
Hvis du vil ha mer innsikt og flere ressurser, kan du bli med i fellesskapsforumet for Dell Security.

Ytterligare information

 

Berörda produkter

Dell Threat Defense