Pular para o conteúdo principal
  • Faça pedidos de forma rápida e simples
  • Visualize os pedidos e acompanhe o status de envio
  • Crie e acesse uma lista dos seus produtos
  • Gerencie seus sites, produtos e contatos de nível de produto da Dell EMC usando o Company Administration.

Dell 伺服器的說明:支援教學課程與診斷工具

Resumo: 故障診斷和修復 Dell PowerEdge 伺服器的支援工具清單及可用文章。

Este artigo aplica-se a   Este artigo não se aplica a 

Sintomas

SLN300652_en_US__1PowerEdgeBanner

Causa

此頁面說明如何在 Dell PowerEdge 伺服器上執行支援作業。其中包含 Dell 伺服器診斷工具的位置與使用方法。如有需要,請重新開機和重設程序以詳述。如可能,在進行任何解決方案之前,建議您先更新故障元件。如需更多資訊,請閱讀 文章 補救伺服器韌體,以取得最佳效能

Resolução

Produtos afetados

PowerEdge
Propriedades do artigo
Número do artigo: 000133157
Tipo de artigo: Solution
Último modificado: 06 mai. 2024
Versão:  12
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.
Propriedades do artigo
Número do artigo: 000133157
Tipo de artigo: Solution
Último modificado: 06 mai. 2024
Versão:  12
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.