Przejdź do głównej zawartości
  • Szybkie i łatwe składanie zamówień
  • Wyświetlanie zamówień i śledzenie stanu wysyłki
  • Tworzenie i dostęp do listy produktów
  • Na firmowej stronie administracji możesz zarządzać witrynami, produktami i danymi kontaktowymi firmy Dell EMC.

Активация Windows после замены системной платы

Podsumowanie: В этой статье приведены инструкции и указания по активации Windows после замены системной платы на компьютере Dell.

Ten artykuł mógł zostać automatycznie przetłumaczony. Jeśli masz uwagi na temat jego jakości, przekaż je nam, korzystając z formularza u dołu tej strony.

Treść artykułu


Objawy

В большинстве компьютеров после замены системной платы в компьютере микропрограмма новой системной платы включает предустановленный ключ, который автоматически активирует Windows.

В некоторых случаях по различным причинам этот процесс автоматической активации может завершиться неудачей и для устранения проблемы может потребоваться замена сервисного ключа продукта для Windows (Рис. 1 [только на английском языке]):

SLN319552_en_US__1Not-Activated
Рис. 1. Сообщение о том, что после замены системной платы Windows не активируется

ПРИМЕЧАНИЕ. В тех случаях, когда на новой системной плате нет предустановленного ключа, который автоматически активирует Windows, служба технической поддержки Dell предоставляет сервисный ключ продукта для Windows.

Przyczyna

Нет информации о причине.

Rozwiązanie

Если Windows не удается активировать после замены системной платы, обратитесь в службу технической поддержки Dell и попросите агента выполнить поиск и устранение неисправностей.

Если служба технической поддержки Dell рекомендует указать сервисный ключ продукта для Windows, выполните следующие действия, чтобы получить доступ к ключу продукта через защищенный интерфейс Dell Digital Locker и активировать Windows.

  1. Чтобы обеспечить возможность получения доступа к Dell Digital Locker, вам будет необходимо войти в Locker до того, как будет инициирован процесс запроса ключа. Это гарантирует, что вы сможете получить доступ к ключу, как только он появится в Locker.
  2. Выполните вход в Dell Digital Locker, следуя инструкциям, приведенным в полученной информации о заказе (Рис. 2 [только на английском языке]):

    SLN319552_en_US__2DDL Log-in Instructions
    Рис. 2. Сведения о заказе и инструкции по входу в систему для Dell Digital Locker

  3. На экране приветствия Dell Digital Locker войдите в систему, используя учетную запись, указанную выше в информации о заказе в ходе выполнения шага 2 (Рис. 3 [только на английском языке]):

    SLN319552_en_US__3DDL Welcome Screen
    Рис. 3. Экран приветствия Dell Digital Locker

  4. На вкладке «Products» отображается список заказанных продуктов, в который будет включен сервисный ключ продукта для Windows (Рис. 4 [только на английском языке]):

    SLN319552_en_US__4DDL Products(1)
    Рис. 4. Вкладка «Products» со списком продуктов

  5. Сведения о ключе продукта на экране продукта Dell Digital Locker (Рис. 5 [только на английском языке]):

    SLN319552_en_US__5DDL Product Key details
    Рис. 5. Сведения о ключе продукта в Dell Digital Locker

  6. Если на экране Products выбрать Switch to Advanced View (Рис. 4 выше), можно выполнить поиск по сервисному коду, чтобы найти заказ на ключ продукта Dell (Рис. 6 [только на английском языке]):

    SLN319552_en_US__6DDL Advanced search
    Рис. 6. Поиск в расширенном представлении Dell Digital Locker

  7. Скопируйте сервисный ключ продукта для Windows из Dell Digital Locker.
  8. Введите «Активация» строке поиска Windows и в раскрывающемся меню выберите «Активация» (рис. 7 [только на английском языке]), «Параметры системы». (Это можно также найти в разделе «Параметры», «Обновление и безопасность», «Активация»)

    SLN319552_en_US__8Activation2
    Рис. 7. Откройте «Параметры активации» в строке поиска Windows

  9. Выберите Изменить ключ продукта, при появлении запроса вставьте ключ и завершите процесс активации.

Dodatkowe informacje

Рекомендованные статьи

Ниже приведены некоторые рекомендованные статьи по этой теме, которые могут вас заинтересовать.

Właściwości artykułu


Produkt, którego dotyczy problem

Chromebook, Alienware, Inspiron, Latitude, Vostro, XPS, Latitude Tablets, XPS Tablets

Data ostatniej publikacji

21 maj 2024

Wersja

10

Typ artykułu

Solution