메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스
  • 회사 관리를 사용하여 Dell EMC 사이트, 제품 및 제품 수준 연락처를 관리하십시오.

Biały szum z głośników wybranych notebooków Inspiron

요약: Ten artykuł zawiera informacje na temat rozwiązywania problemów z szumami statycznymi w notebooku Inspiron.

이 문서는 자동으로 번역되었을 수 있습니다. 번역 품질에 대한 의견이 있는 경우 페이지 하단의 양식을 사용해 알려 주시기 바랍니다.

문서 콘텐츠


증상

Podczas odtwarzania muzyki może wystąpić coś, co można określić jako "szum statyczny" z wbudowanych głośników wybranych notebooków Inspiron. Można to również zaobserwować na słuchawkach podłączonych do komputera.

원인

Ten problem można rozwiązać, przełączając sterownik audio Realtek na sterownik natywny systemu Windows (urządzenie audio High Definition Audio). Aby przełączyć sterownik dźwięku, wykonaj poniższe czynności.

해결

  1. Przejdź do Menedżera urządzeń.
  2. Rozwiń Kontrolery dźwięku, wideo i gier.
  3. Kliknij prawym przyciskiem myszy RealtekAudio, a następnie kliknij Aktualizuj sterownik.
  4. Kliknij Przeglądaj mój komputer w poszukiwaniu oprogramowania sterownika.
  5. Kliknij Pozwól mi wybrać z listy dostępnych sterowników na moim komputerze.
  6. Wybierz Urządzenie zgodne ze standardem High Definition Audio, a następnie kliknij Dalej, aby ukończyć ten proces.
UWAGA: Jeśli zostanie wyświetlony komunikat, że sterownik może być niestabilny lub niezalecany, kliknij przycisk Tak i kontynuuj, aby zainstalować wybrany sterownik.

Jeśli to nie rozwiąże problemu z dźwiękiem, zapoznaj się z artykułem bazy wiedzy firmy Dell Rozwiązywanie problemów z dźwiękiem.

추가 정보

문서 속성


영향을 받는 제품

Inspiron 13 5378 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7373 2-in-1, Inspiron 14 7460, Inspiron 15 3565, Inspiron 15 Gaming 5577, Inspiron 15 Gaming 7567, Inspiron 7570, Inspiron 7573 2-in-1

마지막 게시 날짜

14 6월 2024

버전

7

문서 유형

Solution