메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

Biały szum z głośników wybranych notebooków Inspiron

요약: Ten artykuł zawiera informacje na temat rozwiązywania problemów z szumami statycznymi w notebooku Inspiron.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Podczas odtwarzania muzyki może wystąpić coś, co można określić jako "szum statyczny" z wbudowanych głośników wybranych notebooków Inspiron. Można to również zaobserwować na słuchawkach podłączonych do komputera.

원인

Ten problem można rozwiązać, przełączając sterownik audio Realtek na sterownik natywny systemu Windows (urządzenie audio High Definition Audio). Aby przełączyć sterownik dźwięku, wykonaj poniższe czynności.

해결

  1. Przejdź do Menedżera urządzeń.
  2. Rozwiń Kontrolery dźwięku, wideo i gier.
  3. Kliknij prawym przyciskiem myszy RealtekAudio, a następnie kliknij Aktualizuj sterownik.
  4. Kliknij Przeglądaj mój komputer w poszukiwaniu oprogramowania sterownika.
  5. Kliknij Pozwól mi wybrać z listy dostępnych sterowników na moim komputerze.
  6. Wybierz Urządzenie zgodne ze standardem High Definition Audio, a następnie kliknij Dalej, aby ukończyć ten proces.
UWAGA: Jeśli zostanie wyświetlony komunikat, że sterownik może być niestabilny lub niezalecany, kliknij przycisk Tak i kontynuuj, aby zainstalować wybrany sterownik.

Jeśli to nie rozwiąże problemu z dźwiękiem, zapoznaj się z artykułem bazy wiedzy firmy Dell Rozwiązywanie problemów z dźwiękiem.

추가 정보

해당 제품

Inspiron 13 5378 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7373 2-in-1, Inspiron 14 7460, Inspiron 15 3565, Inspiron 15 Gaming 5577, Inspiron 15 Gaming 7567, Inspiron 7570, Inspiron 7573 2-in-1
문서 속성
문서 번호: 000141039
문서 유형: Solution
마지막 수정 시간: 07 8월 2024
버전:  8
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.