메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

PowerEdge: iDRAC7-dedikeret netværksport svarer ikke

요약: Denne artikel indeholder oplysninger om en iDRAC7-dedikeret netværksport, der ikke svarer.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Den dedikerede iDRAC-port er muligvis ikke tilgængelig og reagerer ikke på PING kommando. Når problemet opstår, kan LED-indikatoren på iDRAC-porten være tændt eller slukket.

원인

Mulige årsager:
  • Indstillingen for iDRAC Network Interface Card (NIC) er indstillet til delt (en LOM-port er valgt i iDRAC-indstillingerne)
  • Netværkskablet er tilsluttet den forkerte port.

해결

Udfør følgende trin for at løse problemet:
  1. Kontrollér, om iDRAC Enterprise-licensen findes.
    Bekræft iDRAC-licensstatus i IDRAC UI-grænsefladen, gå til Oversigt >over serverlicenser>.
  2. Sørg for, at NIC-indstillingen er indstillet til Dedicated og at netværkskablet er tilsluttet porten med et skruenøgleikon.
  3. Prøv at dræne reststrømmen ved at frakoble serveren fra strømkilden og derefter holde tænd/sluk-knappen nede i 20 sekunder.
  4. Hvis problemet stadig ikke er løst, skal du sætte iDRAC-portkortet i igen. (link til et eksempel Dell PowerEdge R520 ejerens manual)
  5. Hvis problemet fortsætter, skal du kontakte Dell Support og få iDRAC-portkortet udskiftet (efter du har angivet dette artikelnummer og alle detaljerne i dine fejlfindingstrin).

해당 제품

Servers, PowerEdge, Legacy Server Models, iDRAC Service Module, iDRAC7, iDRAC8, iDRAC9
문서 속성
문서 번호: 000135282
문서 유형: Solution
마지막 수정 시간: 25 7월 2024
버전:  6
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.