증상
Den dedikerede iDRAC-port er muligvis ikke tilgængelig og reagerer ikke på PING
kommando. Når problemet opstår, kan LED-indikatoren på iDRAC-porten være tændt eller slukket.
원인
Mulige årsager:
- Indstillingen for iDRAC Network Interface Card (NIC) er indstillet til delt (en LOM-port er valgt i iDRAC-indstillingerne)
- Netværkskablet er tilsluttet den forkerte port.
해결
Udfør følgende trin for at løse problemet:
- Kontrollér, om iDRAC Enterprise-licensen findes.
Bekræft iDRAC-licensstatus i IDRAC UI-grænsefladen, gå til Oversigt >over serverlicenser>.
- Sørg for, at NIC-indstillingen er indstillet til Dedicated og at netværkskablet er tilsluttet porten med et skruenøgleikon.
- Prøv at dræne reststrømmen ved at frakoble serveren fra strømkilden og derefter holde tænd/sluk-knappen nede i 20 sekunder.
- Hvis problemet stadig ikke er løst, skal du sætte iDRAC-portkortet i igen. (link til et eksempel Dell PowerEdge R520 ejerens manual)
- Hvis problemet fortsætter, skal du kontakte Dell Support og få iDRAC-portkortet udskiftet (efter du har angivet dette artikelnummer og alle detaljerne i dine fejlfindingstrin).
해당 제품
Servers, PowerEdge, Legacy Server Models, iDRAC Service Module, iDRAC7, iDRAC8, iDRAC9