メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Den bærbare Inspiron- eller Dell G-serie støder på en blå skærm, når den nyeste BIOS er installeret

概要: Denne artikel indeholder oplysninger om den blå skærm-fejl, der rapporteres på Inspiron 5405, Inspiron 5505 eller Dell G5 SE 5505, når den nyeste BIOS er installeret.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Brugere af bærbare computere i Inspiron- eller Dell G-serien kan rapportere ustabilitet på den bærbare computer og en blå skærm på skærmen med fejlkoden: ACPI_BIOS_ERROR (figur 1). Problemet opstår, når BIOS opdateres til version 1.17.0 for bærbare Inspiron-pc'er og 1.21.0 for bærbare pc'er i Dell G-serien.

Blå skærm med fejlkode ACPI_BIOS_ERROR

Figur 1. Blå skærm med fejlkode ACPI_BIOS_ERROR

Berørte platforme:

  • Dell G5 SE 5505
  • Inspiron 5405
  • Inspiron 5505

Berørte BIOS-versioner:

  • 1.17.0
  • 1.21.0

原因

Den grundlæggende årsag undersøges i øjeblikket af Dells ingeniørteam.

解決方法

Nedgrader BIOS til version 1.16.0 for bærbare Inspiron-pc'er og 1.20.0 for bærbare computere i Dell G-serien.

対象製品

Dell G5 SE 5505, Inspiron 5405, Inspiron 5505
文書のプロパティ
文書番号: 000225809
文書の種類: Solution
最終更新: 12 6月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000225809
文書の種類: Solution
最終更新: 12 6月 2024
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。