メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Обновление Windows KB5012170 может запрашивать пароль для восстановления BitLocker

概要: Недавнее обновление Windows (KB5012170) приводит к тому, что компьютеры запрашивают ключ восстановления BitLocker после перезагрузки.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

После установки обновления KB5012170 открывается экран восстановления BitLocker, и компьютер перезагружается (рис. 1).
Восстановление BitLocker в Windows
Рис. 1.

Примечание. Агенты поддержки Dell и Microsoft НЕ имеют доступа к ключам восстановления BitLocker. Следуйте инструкциям в статье: Где найти ключ восстановления BitLocker (Microsoft.com) Внешняя ссылка

Затронутые версии Windows:

  • Windows 10
  • Windows 11 — сборка 21H1 и выше

原因

Проблема с обновлением Windows KB5012170.

解決方法

Центр обновления Windows

Корпорация Microsoft знает об этой проблеме и работает над ее решением. Некоторые устройства могут загружаться в восстановление BitLocker Внешняя ссылка

В начало

文書のプロパティ


最後に公開された日付

26 10月 2023

バージョン

4

文書の種類

Solution