メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Latitude 3190 2-in-1, Vostro 5481 и Vostro 5581 не загружаются после модернизации до Windows 11

概要: В этой статье представлена информация о проблеме, при которой устройства Latitude 3190 «два в одном», Vostro 5481 и Vostro 5581 не загружаются после модернизации до Windows 11.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Эта проблема может возникнуть на Latitude или Vostro после модернизации до Windows 11. Компьютер перестает отвечать во время загрузки на черном экране и не реагирует на ввод с клавиатуры.


Затронутые продукты:

  • Latitude 3190 2-in-1
  • Vostro 5481
  • Vostro 5581

Затронутая операционная система:

  • Windows 11

原因

Микропрограмма Intel Sensor Hub (ISH) сообщает о неверных временных интервалах загрузки в Windows 11 при попытке загрузить Windows.

解決方法

Следуйте соответствующему разрешению для Latitude 3190 «два в одном», Vostro 5481 или Vostro 5581 в зависимости от затронутой платформы.

Latitude 3190 2-in-1

  1. Скачайте и обновите Latitude до версии BIOS 1.26.0. Обновление BIOS можно скачать на странице поддержки Latitude 3190 «два в одном».
  2. После завершения обновления перезапустите компьютер.
Примечание. Для получения дополнительной информации см. статью:

Vostro 5481 и Vostro 5581

  1. Скачайте и обновите BIOS Vostro до версии 2.15.1. Обновление BIOS можно скачать по адресу:
  1. После завершения процедуры обновления нажмите кнопку Restart.
  2. После перезапуска интерфейс обновления снова появится. Нажмите для повторного обновления .
Примечание. Нажатие кнопки Exit приводит к неполному обновлению и не устраняет проблему «Нет загрузки».
  1. Дождитесь завершения процесса, затем нажмите кнопку Restart.
Примечание. Для получения дополнительной информации см. статью:

対象製品

Latitude 3190 2-in-1, Vostro 5481, Vostro 5581
文書のプロパティ
文書番号: 000196864
文書の種類: Solution
最終更新: 16 8月 2024
バージョン:  10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000196864
文書の種類: Solution
最終更新: 16 8月 2024
バージョン:  10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。