メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

O Latitude 3190 2 em 1, o Vostro 5481 e o Vostro 5581 não inicializam após o upgrade para o Windows 11

概要: Este artigo apresenta informações sobre um problema em que o Latitude 3190 2 em 1, o Vostro 5481 e o Vostro 5581 não inicializam após o upgrade para o Windows 11.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Esse problema pode ocorrer em um Latitude ou Vostro após o upgrade para o Windows 11. O computador para de responder durante a inicialização em uma tela preta e não responde à entrada do teclado.


Produtos afetados:

  • Latitude 3190 2 em 1
  • Vostro 5481
  • Vostro 5581

Sistema operacional afetado:

  • Windows 11

原因

O firmware do Intel Sensor Hub (ISH) está relatando intervalos de tempo de inicialização incorretos no Windows 11 enquanto o computador tenta inicializar o Windows.

解決方法

Siga a resolução adequada para um Latitude 3190 2 em 1, Vostro 5481 ou Vostro 5581 , dependendo da plataforma afetada.

Latitude 3190 2 em 1

  1. Faça download e atualize o Latitude com a versão 1.26.0 do BIOS. É possível fazer download da atualização do BIOS no site Suporte ao Latitude 3190 2 em 1.
  2. Quando a atualização estiver concluída, reinicie o computador.

Vostro 5481 e Vostro 5581

  1. Faça download e atualize o Vostro com a versão 2.15.1 do BIOS. É possível fazer download da atualização do BIOS em:
  1. Quando a atualização for concluída, clique em Reiniciar.
  2. Depois de reiniciar, a interface de atualização será exibida novamente. Clique para atualizar novamente.
Nota: Pressionar Exit faz com que a atualização seja incompleta e não resolve o problema de ausência de inicialização.
  1. Aguarde até que a barra de andamento seja concluída e pressione Reiniciar.

対象製品

Latitude 3190 2-in-1, Vostro 5481, Vostro 5581
文書のプロパティ
文書番号: 000196864
文書の種類: Solution
最終更新: 16 8月 2024
バージョン:  10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000196864
文書の種類: Solution
最終更新: 16 8月 2024
バージョン:  10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。