メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Fout bij vergrendeling van harde schijf tijdens installatie in Windows 10

概要: In dit artikel wordt uitgelegd hoe u een fout met een vergrendeling van de harde schijf kunt oplossen bij het installeren van Windows 10.

この記事は次に適用されます:   この記事は次には適用されません: 

現象


Harde schijf is vergrendeld

 
Waarschuwing: Deze fout treedt op tijdens de installatie van Windows 10 en alle gegevens worden van het systeem gewist.

U krijgt mogelijk een foutmelding: 'Harde schijf is vergrendeld' wanneer u probeert Windows 10 te installeren vanaf herstelmedia. De volgende stappen kunnen worden gebruikt om deze fout op te lossen.


原因

Geen informatie over de oorzaak

解決方法


Opmerking: Dit proces werkt met behulp van de Windows 10-download van Dell.com of een Dell Direct Windows 10 USB-station. Met een Windows 10-herstelsleutel kan dit proces niet worden voltooid.

Ga naar het BIOS (F12-toets bij het Dell logo) en gebruik de volgende instellingen:

  • Set to UEFI
  • Schakel Enable legacy ROM in onder Advanced Boot Options
  • Disable secure boot
  • Stel SATA-bewerking in op AHCI

Start op naar de Windows 10-media om naar de opdrachtprompt te gaan.

  1. Start op naar de Windows 10 Herstelomgeving.
  2. Klik op Probleemoplossing.
  3. Klik vervolgens op Geavanceerde opties in het menu Problemen oplossen.
  4. Klik op de opdrachtprompt in het scherm met Geavanceerde opties.
  5. Typ 'diskpart'
  6. Typ 'list disk'
  7. Typ "Select disk #." # is het schijfnummer waarop ze willen installeren
  8. Typ 'Clean'
  9. Typ 'Convert GPT'
  10. Typ 'Exit'

Start op naar de Windows 10-media en start het installatieproces. Selecteer de toetsenbordtaal en selecteer de optie computerproblemen. Selecteer Herstellen vanaf een station.

Als u nog vragen hebt over deze oplossing, kunt u contact opnemen met Dell Technische Support.


対象製品

Desktops & All-in-Ones, Laptops, Tablets, Workstations
文書のプロパティ
文書番号: 000131936
文書の種類: Solution
最終更新: 26 7月 2024
バージョン:  6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000131936
文書の種類: Solution
最終更新: 26 7月 2024
バージョン:  6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。