メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

BitLocker запрашивает ключ восстановления после замены системной платы

概要: BitLocker запрашивает ключ восстановления после замены системной платы? Следуйте этому руководству для устранения проблемы, включая приостановку BitLocker и изменение параметров TPM.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Затронутые операционные системы:

  • Windows 10
  • Windows 11

После замены системной платы на компьютере с включенной и активной функцией BitLocker компьютер при загрузке запросит ключ восстановления.

原因

Система работает надлежащим образом. BitLocker вызывает это сообщение, сохраняя аппаратный ключ исходной системной платы, и появляется сообщение о несоответствии для ключа восстановления. Это происходит, если BitLocker не был приостановлен или отключен перед изменением оборудования.

Ключ восстановления BitLocker требуется после замены системной платы на компьютерах Dell с поддержкой модуля TPM

Если на компьютере Dell с доверенным платформенным модулем (TPM) заменена системная плата из-за проблемы «Нет самотестирования при включении питания » (POST), а в операционной системе включен BitLocker, то при загрузке операционной системы необходимо ввести ключ восстановления BitLocker .

Примечание.:
  • Ключ восстановления BitLocker можно включить автоматически после замены системной платы. Сведения о восстановлении или сохранении ключа восстановления BitLocker см. в следующей статье базы знаний Dell: BitLocker запрашивает ключ восстановления, но у вас нет ключа BitLocker. Если на компьютере выполняется замена системной платы, но компьютер все еще загружается в операционную систему, рекомендуется найти ключ восстановления BitLocker перед заменой системной платы. Если компьютер оснащен модулем TPM, рекомендуется расшифровать жесткий диск перед заменой системной платы, выполнив действия, описанные в следующей статье базы знаний Dell: Автоматическое шифрование устройств Windows/BitLocker в системах Dell
  • Для этого не требуется переустановка операционной системы или замена оборудования.
  • Инструкции Microsoft: Как найти ключ восстановления BitLocker Эта гиперссылка позволяет перейти на сайт за пределами Dell Technologies.

解決方法

Windows 10 или Windows 11

  1. После входа с помощью ключа восстановления BitLocker необходимо перейти в BitLocker Manager. (Панель> управления Система и безопасность>Шифрование диска BitLocker)
  2. В окне «Управление BitLocker» выберите Приостановить защиту.
    Приостановка защиты BitLocker в Windows 10 или Windows 11 из консоли BitLocker Manager
  3. Подтвердите решение о приостановке BitLocker, если появится соответствующий запрос.
  4. Появится сообщение о том, что защита BitLocker приостановлена.
  5. Включите компьютер, войдите в BIOS, включите TPM и активируйте его. Нажмите Apply и Exit. (Выберите схему BIOS для вашего компьютера из трех приведенных ниже конфигураций.)
    Экран конфигурации BIOS
    Экран конфигурации BIOS
    Экран конфигурации BIOS
  6. Выполните загрузку операционной системы (может снова появиться запрос на ввод ключа восстановления).
  7. Вернитесь в консоль BitLocker Manager и убедитесь, что BitLocker включен.

その他の情報

文書のプロパティ
文書番号: 000131541
文書の種類: Solution
最終更新: 29 7月 2024
バージョン:  11
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000131541
文書の種類: Solution
最終更新: 29 7月 2024
バージョン:  11
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。