メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

BitLocker, der beder om genoprettelsesnøgle efter udskiftning af bundkortet

概要: BitLocker, der beder om en genoprettelsesnøgle efter udskiftning af bundkortet? Følg denne vejledning for at løse problemet, herunder afbrydelse af BitLocker og justering af TPM-indstillinger. ...

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Påvirkede operativsystemer:

  • Windows 10
  • Windows 11

Når motherboardet er udskiftet på en computer med BitLocker aktiveret og aktiv, beder computeren om en genoprettelsesnøgle ved opstart.

原因

Dette er tilsigtet. BitLocker forårsager denne meddelelse ved at beholde hardwarenøglen til det oprindelige bundkort, og uoverensstemmelsen beder om genoprettelsesnøglen. Dette er et resultat af, at BitLocker ikke er afbrudt eller deaktiveret før hardwareændringen.

BitLocker-genoprettelsesnøgle kræves efter udskiftning af bundkortet på TPM-aktiverede Dell-computere

Hvis din TPM-computer (Trusted Platform Module) har fået udskiftet et bundkort pga. et problem med manglende POST (Power On Self-Test ), og du har aktiveret BitLocker i operativsystemet, skal du indtaste deres BitLocker-gendannelsesnøgle , når du starter til operativsystemet.

Bemærk:
  • BitLocker-genoprettelsesnøglen aktiveres muligvis automatisk, når motherboardet er udskiftet. Du kan finde oplysninger om, hvordan du gendanner eller gemmer BitLocker-genoprettelsesnøglen, i følgende artikel i Dells vidensbase: BitLocker beder om en genoprettelsesnøgle, og du har ikke BitLocker-nøglen. Hvis bundkortet udskiftes på computeren, men computeren stadig starter op til operativsystemet, anbefales det, at du finder din BitLocker-genoprettelsesnøgle, før bundkortet udskiftes. Hvis din computer er udstyret med TPM-funktionen (Trusted Platform Module), anbefales det også, at du dekrypterer harddisken, før motherboardet udskiftes, ved at følge trinnene i følgende artikel i Dell Knowledge Base: Automatisk enhedskryptering/bitlocker for Windows til Dell-systemer
  • Dette kræver ikke geninstallation af operativsystemet eller udskiftning af hardware.
  • Microsofts instruktioner om, hvordan du: Find min BitLocker-genoprettelsesnøgle Dette hyperlink fører dig til et websted uden for Dell Technologies.

解決方法

Windows 10 eller Windows 11

  1. Når du har logget på med din BitLocker-genoprettelsesnøgle, skal du gå til BitLocker-administratoren. (Kontrolpanel>System og sikkerhed>BitLocker-drevkryptering)
  2. I vinduet Administrer BitLocker skal du vælge at afbryde beskyttelsen.
    Windows 10 eller Windows 11 Afbryd beskyttelsen af BitLocker fra BitLocker-managerkonsollen
  3. Bekræft beslutningen om at afbryde BitLocker, hvis du bliver bedt om det.
  4. Der vises en meddelelse om, at BitLocker-beskyttelsen er blevet afbrudt.
  5. Tænd computeren, og gå til BIOS , og aktivér TPM og aktivér den. Anvend og afslut. (Vælg computerens BIOS-layout blandt de tre konfigurationer nedenfor):
    BIOS-konfigurationsskærmbillede
    BIOS-konfigurationsskærmbillede
    BIOS-konfigurationsskærmbillede
  6. Start op i operativsystemet igen (du bliver muligvis bedt om at angive genoprettelsesnøglen igen).
  7. Gå tilbage til BitLocker-managerkonsollen, og sørg for, at BitLocker er slået til igen.

その他の情報

文書のプロパティ
文書番号: 000131541
文書の種類: Solution
最終更新: 29 7月 2024
バージョン:  11
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000131541
文書の種類: Solution
最終更新: 29 7月 2024
バージョン:  11
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。