メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Устранение проблем подключения к сети Wi-Fi

概要: Инструкции по устранению неполадок с подключением к беспроводной сети см. в статье базы знаний Microsoft.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

ПРИМЕЧАНИЕ. Если необходимо знать, какая операционная система установлена на компьютере, на котором вы пытаетесь устранить неполадку беспроводной сети, нажмите и удерживайте клавишу Клавиша Windows с логотипом Windows, затем нажмите клавишу паузы или перерыва (на ноутбуках может потребоваться нажать и удерживать клавишу FN перед нажатием клавиш паузы или разрыва). Откроется окно «Свойства системы», в котором будет указана операционная система.

На многих ноутбуках нет клавиши Pause/Break. Вместо клавиш «Pause» или «Break» можно использовать следующие комбинации клавиш. Попробуйте оба сочетания клавиш, чтобы узнать, какая комбинация клавиш подходит для вашего компьютера.
  • Нажмите и удерживайте клавишу Fn, затем нажмите клавишу b.
  • Нажмите и удерживайте клавиши Ctrl и Fn, затем нажмите клавишу b.

原因

Сведения о проблемах с подключением к беспроводной сети в Windows см. в статье базы знаний Microsoft:

解決方法

その他の情報

対象製品

Wireless Networking
文書のプロパティ
文書番号: 000127977
文書の種類: Solution
最終更新: 27 8月 2024
バージョン:  12
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。