メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Afhjælpning af problemer med Wi-Fi-netværksforbindelser

概要: Se Microsoft Knowledge Base-artiklen om, hvordan du løser problemer med forbindelsen til det trådløse netværk.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

BEMÆRK: Hvis du skal vide, hvilket operativsystem der er installeret på den computer, du forsøger at løse dit problem med trådløst netværk, skal du trykke på Windows-logo-tasten Windows-knap og holde den nede og derefter trykke på pause- eller pausetasten (på bærbare computere kan det være nødvendigt at trykke på FN-tasten og holde den nede, før du trykker på pause- eller pausetasten). Vinduet Systemegenskaber åbnes, og operativsystemet vises.

Mange bærbare computere har ikke en tast til pause Du kan erstatte pause/afbryd-tasten ved hjælp af følgende tastekombinationer. Du kan prøve begge dele for at finde ud af, hvilken tastekombination der passer til din computer.
  • Tryk på tasten Fn og hold den nede, og tryk derefter på tasten b.
  • Tryk på Ctrl-tasten, hold den nede, tryk og hold derefter på Fn-tasten, og tryk derefter på b-tasten.

原因

Du kan finde oplysninger om problemer med den trådløse netværksforbindelse i Windows i Microsoft Knowledge Base-artiklen:

解決方法

その他の情報

対象製品

Wireless Networking
文書のプロパティ
文書番号: 000127977
文書の種類: Solution
最終更新: 27 8月 2024
バージョン:  12
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。