メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

KB4343909 Windows 10 Güncelleştirmesinden Sonra Ses Sürücüsü Sorunu

概要: Bu makalede, Windows 10 Update güncelleştirmesini yükledikten sonra ses sürücüsü sorunlarını giderme KB4343909.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Windows 10'u güncelleştirdikten sonra sistem sesiniz çalışmayı durdurabilir ve Aygıt Yöneticisi'nde ses aygıtı için bir hata görülür (Şekil 1).

Windows 10 Aygıt Yöneticisi
Şekil 1: Aygıt Yöneticisi'ndeki hata örneği.

Hata, Kod 31 veya 38 ile "aygıt sürücüleri yüklenemedi" hata mesajını verebilir.

原因

Neden bilgisi mevcut değildir.

解決方法

Aygıt Yöneticisi

Aşağıdaki adımlar bu sorunu çözer.

  1. Aygıt Yöneticisi'ni açın. Windows logosu tuşuna ve R tuşuna aynı anda basın. Bu bir Çalıştır Kutusu açar (Şekil 2).
    Windows Çalıştır Kutusu
    Şekil 2
  2. Şunları yazın: devmgmt.msc ve Tamam öğesine tıklayın veyaEnter tuşuna basın.
  3. Aygıt Yöneticisi açılır (Şekil 3).
    Windows 10 Aygıt Yöneticisi Örneği
    Şekil 3: Windows 10 Aygıt Yöneticisi örneği.
  4. Aygıt Yöneticisi'nde, sorunlu sürücüye sağ tıklayın ve sürücüyü güncelleştir seçeneğini belirleyin.
  5. "Sürücü yazılımı için bilgisayarımı tara" öğesini seçin.
  6. "Browse..." (Gözat) öğesini seçin ve burada bulunan klasörü seçin: C:\Windows\WinSxS
  7. "Include subfolders" (Alt klasörler dahil) kutusunun seçili olduğundan emin olun, ardından Next (İleri) öğesine tıklayın.
  8. Windows, sürücüleri başarıyla yükler.
  9. Sisteminizi yeniden başlatın.
  10. Artık Dell ses sürücüsünü aşağıdaki bağlantıdan başarıyla yeniden başlatlayabilirsiniz: Dell.com/Support/Drivers.

Başa Dön

その他の情報

対象製品

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
文書のプロパティ
文書番号: 000123786
文書の種類: Solution
最終更新: 08 12月 2023
バージョン:  6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。