メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Hardwarový protokol zobrazuje u nástroje OMSA 7.3 několik událostí "Watchdog timer expired"

概要: Informace naleznete v případě, že dojde ke kritickým událostem "OS Watchdog Timer expired", když je nainstalován nástroj Dell OpenManage Server Administrator (OMSA) 7.3 a starší.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Pokud je nainstalován nástroj Dell OpenManage Server Administrator 7.3 a starší, obsahuje hlavní hardwarový protokol serveru (nebo protokol SEL) několik kritických událostí "OS Watchdog Timer expired". To se týká nástroje OMSA pro operační systémy Windows, Linux a VMware.

原因

Události lze bezpečně ignorovat.

Tyto události jsou pravděpodobně způsobeny selháním služby nebo procesu "DSM Data Manager" nástroje OMSA, který již nereaguje na pravidelné signály "prezenčního signálu" odesílané do nástroje OMSA z karty Dell Remote Access Controller (RAC), aby bylo možné určit, zda operační systém stále funguje správně. Je však třeba provést kroky při odstraňování problémů, aby bylo možné zjistit, proč služba OMSA nereaguje.

Pokud je však funkce automatického obnovení systému (ASR) nástroje OMSA povolena, aby sledovací zařízení mohlo vydat akci napájení, řadič RAC restartuje nebo vypne a zapne celý systém. Proto doporučujeme ponechat funkci ASR zakázanou.

解決方法

  Technický tým společnosti Dell řeší tento problém s událostí ve vydání nástroje OMSA 7.4.

対象製品

OpenManage Server Administrator