メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Donanım Günlüğü, OMSA 7.3 ile İlgili Birkaç "Watchdog Timer süresi doldu" Olayı Gösteriyor

概要: Dell OpenManage Server Administrator (OMSA) 7.3 ve önceki sürümleri yüklendiğinde "OS Watchdog Timer süresi doldu" kritik olayları olduğunda bu bilgilere bakın.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Dell OpenManage Server Administrator 7.3 ve daha önceki sürümler yüklendiğinde, ana sunucu donanım günlüğü (veya SEL günlüğü) birkaç "OS Watchdog Timer süresi doldu" kritik olayı içerir. Bu durum Windows, Linux ve VMware işletim sistemleri için OMSA'yı etkiler.

原因

Olaylar güvenli bir şekilde göz ardı edilebilir.

Bu olaylar, büyük olasılıkla, işletim sisteminin hala düzgün çalışıp çalışmadığını belirlemek için Dell Remote Access Controller (RAC) kartından OMSA'ya gönderilen periyodik "heartbeat" sinyallerine artık yanıt vermeyen OMSA'nın "DSM Data Manager" hizmetinin veya işleminin çökmesinden kaynaklanır. Ancak yine de OMSA hizmetinin neden yanıt vermediğini belirlemek için sorun giderme işlemi gerçekleştirilmelidir.

Ancak, OMSA'nın Otomatik Sistem Kurtarma (ASR) özelliği, izleyicinin bir güç eylemi gerçekleştirmesi için etkinleştirilmişse, RAC tüm sistemi yeniden başlatır veya kapatıp açar. Bu nedenle, ASR özelliğinin devre dışı bırakılması önerilir.

解決方法

  Dell Mühendislik ekibi, OMSA 7.4 sürümüyle bu olay sorununu giderir.

対象製品

OpenManage Server Administrator