Passa al contenuto principale
  • Effettua gli ordini in modo rapido e semplice
  • Visualizza gli ordini e monitora lo stato della spedizione
  • Crea e accedi a un elenco dei tuoi prodotti
  • Gestisci i siti, i prodotti e i contatti per livello di prodotto di Dell EMC tramite l'amministrazione della società.

Administrasjon av varig Google Chromebook-lisens kreves når Chromebook-systemer skiftes ut

Riepilogo: Instruksjoner for overføring av den varige lisensen når en Chromebook byttes ut.

Questo articolo si applica a   Questo articolo non si applica a 

Sintomi

Ingen symptominformasjon er tilgjengelig.

Causa

Ingen informasjon om årsak er tilgjengelig.

Risoluzione

Administrasjon av varig lisens

Hver løpende lisens du kjøper fra Google for den nettbaserte admin console-programvaren for administrasjon, varer i hele levetiden til enheten den er registrert på. (Google lisensierer brukere av Chrome-operativsystemet på samme måte som andre produsenter lisensierer produktene sine.)


Lisensoverføring på erstatningssystemer

Hvis du støter på et maskinvareproblem og må erstatte en Chrome-enhet, kan lisensen overføres til en erstatning av samme modell.

Når Dell behandler et systembytte for et maskinvareproblem på en Chromebook, må lisensadministratoren avregistrere den opprinnelige service-ID-en og overføre lisensen til det nye systemet for administrasjonsformål.

REFERANSE: Slik fungerer lisenser for dine administrerte Chrome-enheter Denne hyperkoblingen tar deg til et nettsted utenfor Dell Technologies.

Prodotti interessati

Chromebook, Chromebook 11, Chromebook 11 3180, Chromebook 11 3189
Proprietà dell'articolo
Numero articolo: 000124706
Tipo di articolo: Solution
Ultima modifica: 09 gen 2024
Versione:  4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.
Proprietà dell'articolo
Numero articolo: 000124706
Tipo di articolo: Solution
Ultima modifica: 09 gen 2024
Versione:  4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.