Passa al contenuto principale
  • Effettua gli ordini in modo rapido e semplice
  • Visualizza gli ordini e monitora lo stato della spedizione
  • Crea e accedi a un elenco dei tuoi prodotti
  • Gestisci i siti, i prodotti e i contatti per livello di prodotto di Dell EMC tramite l'amministrazione della società.

Chromebook Sistemleri Değiştirildiğinde Google Chromebook Kalıcı Lisans Yönetimi Gereklidir

Riepilogo: Chromebook değiştirildiğinde Kalıcı Lisansı aktarma talimatları.

Questo articolo si applica a   Questo articolo non si applica a 

Sintomi

Belirtilerle ilgili bilgi mevcut değil.

Causa

Neden bilgisi mevcut değildir.

Risoluzione

Daimi Lisans Yönetimi

Web tabanlı yönetim Yönetici Konsolu yazılımı için Google'dan satın almanız gereken her kalıcı lisans, kayıtlı olduğu aygıtın kullanım ömrü boyunca devam eder. (Google, kullanıcıların Chrome işletim sistemini diğer üreticilerin ürünlerini lisanslalarına benzer şekilde lisanslar.)


Yedek Sistemlerde Lisans Aktarımı

Bir donanım sorunuyla karşılaşırsanız ve bir Chrome aygıtını değiştirmeniz gerekirse lisans, aynı modelin değiştirilmesine aktarabilirsiniz.

Dell, Chromebook'ta bir donanım sorunu için sistem değişimi işlemi gerçekleştirirse lisans yöneticisinin, orijinal servis etiketinin yetkisini kaldırması ve lisansı yönetim amacıyla yedek sisteme aktarması gerekir.

REFERANS: Yönetilen Chrome aygıtlarınız için lisansların işlevi Bu köprü bağlantı sizi Dell Technologies dışındaki bir web sitesine yönlendirir.

Prodotti interessati

Chromebook, Chromebook 11, Chromebook 11 3180, Chromebook 11 3189
Proprietà dell'articolo
Numero articolo: 000124706
Tipo di articolo: Solution
Ultima modifica: 09 gen 2024
Versione:  4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.
Proprietà dell'articolo
Numero articolo: 000124706
Tipo di articolo: Solution
Ultima modifica: 09 gen 2024
Versione:  4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.