Passa al contenuto principale
  • Effettua gli ordini in modo rapido e semplice
  • Visualizza gli ordini e monitora lo stato della spedizione
  • Crea e accedi a un elenco dei tuoi prodotti
  • Gestisci i siti, i prodotti e i contatti per livello di prodotto di Dell EMC tramite l'amministrazione della società.

Správa trvalých licencí Google Chromebook požadovaná při výměně systémů Chromebook

Riepilogo: Pokyny k přenosu trvalé licence při výměně Chromebooku.

Questo articolo si applica a   Questo articolo non si applica a 

Sintomi

Nejsou k dispozici žádné informace o příznacích.

Causa

Nejsou k dispozici žádné informace o příčině.

Risoluzione

Správa trvalých licencí

Každá trvalá licence, kterou od společnosti Google zakoupíte pro software Admin Console pro správu na webu, trvá po dobu životnosti zařízení, na které je registrována. (Společnost Google licencuje uživatele operačního systému Chrome podobnému způsobu, jakým jejich produkty licencují jiní výrobci.)


Převod licence na náhradních systémech

Pokud se setkáte s problémem s hardwarem a musíte vyměnit zařízení Chrome, lze licenci převést na náhradu stejného modelu.

Když společnost Dell zpracuje výměnu systému za problém s hardwarem počítače Chromebook, musí správce licence zprostředkovat původní výrobní číslo a přenést licenci na náhradní systém pro účely správy.

ODKAZY: Jak fungují licence pro vaše spravovaná zařízení Chrome Tento hypertextový odkaz vás zavede na webové stránky mimo společnost Dell Technologies.

Prodotti interessati

Chromebook, Chromebook 11, Chromebook 11 3180, Chromebook 11 3189
Proprietà dell'articolo
Numero articolo: 000124706
Tipo di articolo: Solution
Ultima modifica: 09 gen 2024
Versione:  4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.
Proprietà dell'articolo
Numero articolo: 000124706
Tipo di articolo: Solution
Ultima modifica: 09 gen 2024
Versione:  4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.