Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits

Creación de imágenes de fábrica de Dell y OSD de Microsoft SCCM

Résumé: Imagen de implementación del sistema operativo Microsoft SCCM en la fábrica de Dell con los servicios de configuración de Dell.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

¿Sabía que es posible integrar la imagen de implementación Este hipervínculo lo redirige a un sitio web fuera de Dell Technologies. del sistema operativo de Microsoft SCCM en la fábrica de Dell con los servicios de configuración de Dell? La documentación técnica del paso 1 que aparece a continuación lo guiará a través de los pasos para preparar la secuencia de tareas de OSD de SCCM que se enviará a Dell, de modo que pueda instalarse previamente en la fábrica de Dell en cualquiera de sus nuevos sistemas cliente empresariales pedidos.  

Aproveche la inyección dinámica de controladores de fábrica de Dell, donde instalamos los controladores más recientes promovidos de fábrica cuando sus sistemas se fabrican y se envían.

Controladores listos para empresas

Cause

¿Listo para enviarnos tu imagen?  Si no tiene un contacto, utilice la Hoja de contacto global de imágenes.

Résolution

¿Desea que Dell cree su imagen?  Dell proporciona servicios de administración de imágenes basados en tarifas.  Utilice el enlace correspondiente a continuación para ponerse en contacto con uno de nuestros equipos regionales de IMS a fin de obtener más información.

Produits concernés

Enterprise Client Solution Resources
Propriétés de l’article
Numéro d’article: 000147137
Type d’article: Solution
Dernière modification: 19 Sep 2024
Version:  7
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.