Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits

データ保護およびリカバリー オプション

Résumé: この記事では、データ保護サービスおよびデータ リカバリー オプションに関する利用可能なオプションについて説明します。

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Cause

データ保護サービスとデータ リカバリー オプション。

Résolution

Data Recovery Services

ハード ドライブ データ リカバリー サービスは、Dell OptiPlex、Dell Precision、Latitude、Vostroコンピューターなどの一部の製品のRAID非対応HDDで利用できます。これらのサービスは、サポート対象製品ごとに個別に購入する必要があります。

メモ: Dell Data Recovery Servicesサービスは、2022年11月25日をもって購入できなくなります

この記事では、データ リカバリー サービスの対象となる製品について、サービスの内容とサポートを受ける方法について説明します。Dellは、有効なデータ リカバリー サービス保証を持つすべてのDell製品を引き続きサポートします。

データ リカバリー サービスには次のものが含まれます。

  • 保証期間内に障害が発生したハード ドライブからデータの回復を試みます。
  • 必要に応じて、クラス100のクリーン ルーム ラボを使用して、データ リカバリーのためにドライブを再構築する。
  • 外部USBメモリー スティック、USBハード ドライブ、またはCDを使用してお客様に提供されたリカバリー データ。リカバリーしたデータの量に応じて、パートナーの判断でフルフィルメントする。承認されるメディアは、リカバリーしたデータのサイズによって異なり、お客様が特別な要求を行う場合を除き、データ リカバリー チームによって決定されます。データがリカバリーされると、メディアは追加料金なしでお客様の手元に残ります。
  • 請求書に記載されている契約期間中のサービス
  • データ リカバリーのステータスを監視するために使用される、安全なパスワードで保護されたオンライン リソースであるDell Data Protectionポータルへのアクセスを提供する。

データ リカバリー サービスには以下のものは含まれません。

  • お客様のすべてのデータがリカバリーされていることを保証する。このサービスでは、必要に応じてクリーン ルーム ラボを使用してデータの回復を試みます。
  • データ破壊またはデータのバックアップ
  • インストール、アンインストール、再配置、予防保守、トレーニング支援、リモート管理などのその他の作業、またはサービス概要に記載されていない任意の作業またはサービス。
  • 製造元、ベンダー、またはパートナーによってサポートされていない直接的なサード パーティー製品または製品バージョンの可用性。

Dellからデータ リカバリー サービスをすでに購入されている場合のDellへの連絡方法:

  • データ リカバリー サービスに関するデルへのお問い合わせ - お問い合わせ
  • 次の情報をDellサポートに提供します
    • データとHDDの問題
    • 配送情報
    • HDDのタイプとシリアル
    • 暗号化
    • 追加情報を入力します


トップに戻る


HDD返却不要サービス保証

ハード ドライブ返却不要サービス(KYHD)保証アドオンは、Dell ProSupportのお客様がPOSで利用でき、機密データの管理を維持することができます

このサービスは、オンラインで注文を構成する際に、[Services]セクションから保証に追加できます

KYHDサービスの主なメリット:

  • セキュリティの強化 - 機密データとハード ドライブが常に保護されます。故障したハード ドライブを物理的に所有し続けることは、機密データ、専有データ、または機密データのセキュリティを確保する効果的な方法です。
  • 完全な制御 - 故障したハード ドライブを社内に保管しておくことで、データを廃棄する方法とタイミングを思い通りに決定できます。輸送中に故障したハードドライブを追跡することは問題ではなくなります。これは、コンピューター内の複数のドライブと複数の障害をカバーします。
  • コンプライアンス順守 - ハード ドライブに関する機密情報が侵害されないように保護することで、現在のデータ プライバシー規制と社内ポリシーに準拠します。
  • リスクの軽減 - 機密データを適切に制御または破棄することで、機密データや知的財産の潜在的な漏洩を防ぐことで、高額な民事責任のリスクを軽減できます。


トップに戻る


Dellデータ リカバリー パートナー

Dellのお客様は、お客様の国または地域または場所に存在するデータ リカバリー スペシャリストと連絡を取ることができます。Dellのお客様は、サービスで特典と割引を受ける権利が得られる場合があります。これらのオファーや割引は、当社の裁量により変更される場合があります。すべてのパートナーは米国に本社を置いていますが、世界中の顧客をサポートできます。

すべてのデータ リカバリー パートナーは、RAID、NAS、SANコンピューターからデータをリカバリーできます。ストレージ ソリューションのいずれかに該当するデータ リカバリーが必要な場合は、データ リカバリー パートナーにお問い合わせください

Dell データ リカバリー パートナーの 連絡先情報:
 

DriveSavers Data Recovery ACE Data Recovery Ontrack Data Recovery
DriveSaversデータ復旧SLN286279_en_US__2iC_External_Link_BD_v1
北米
1-800-372-8128SLN286279_en_US_3
Dellお客様見積書/割引SLN286279_en_US__2iC_External_Link_BD_v1
RAIDデータ リカバリー
リモート データ リカバリーSLN286279_en_US__2iC_External_Link_BD_v1
ハード ドライブ データ リカバリー
SSDデータ リカバリー
データ リカバリー サービスSLN286279_en_US__2iC_External_Link_BD_v1
近くのデータ リカバリー サービス(所在地) SLN286279_en_US__2iC_External_Link_BD_v1
ACEデータ復旧 SLN286279_en_US__2iC_External_Link_BD_v1
無料電話相談: 1-877-304-7189 SLN286279_en_US_3
¿Habla español? 1-844-863-9573 SLN286279_en_US_3
Dellお客様向け見積書(割引付き SLN286279_en_US__2iC_External_Link_BD_v1
その他の場所 SLN286279_en_US__2iC_External_Link_BD_v1
オントラックデータ復旧SLN286279_en_US__2iC_External_Link_BD_v1
Eden Prairie, MN, USA
800-872-2599 SLN286279_en_US_3
Dell見積書の割引価格SLN286279_en_US__2iC_External_Link_BD_v1
エンタープライズ/サーバー リカバリSLN286279_en_US__2iC_External_Link_BD_v1
仮想環境リカバリSLN286279_en_US__2iC_External_Link_BD_v1
ランサムウェア リカバリーSLN286279_en_US__2iC_External_Link_BD_v1
リモート リカバリーSLN286279_en_US__2iC_External_Link_BD_v1
HDD/SSDリカバリーSLN286279_en_US__2iC_External_Link_BD_v1
グローバル拠点               SLN286279_en_US__2iC_External_Link_BD_v1
 

表1:Dellデータ リカバリー パートナーの連絡先情報


トップに戻る

Propriétés de l’article
Numéro d’article: 000131119
Type d’article: Solution
Dernière modification: 10 janv. 2025
Version:  8
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.