Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Profitez de récompenses et de remises réservées aux membres
  • Créez et accédez à une liste de vos produits

データ保護およびリカバリー オプション

Résumé: この記事では、データ保護サービスおよびデータ リカバリー オプションに関する利用可能なオプションについて説明します。

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Cause

データ保護サービスとデータ リカバリー オプション。

Résolution

Data Recovery Services

ハード ドライブ データ リカバリー サービスは、次を含む一部の製品のRAID非対応HDDで利用できます。Dell OptiPlex、Precision、Latitude、Vostroコンピューターコンピューター。これらのサービスは、サポート対象製品ごとに個別に購入する必要があります。

メモ: Dell Data Recovery Servicesサービスは、2022年11月25日から購入できなくなります。

この記事では、サービス内容と、データ リカバリー サービスの対象となる製品に関するサポートを受ける方法について説明します。Dellでは、有効なデータ リカバリー サービス保証を持つすべてのDell製品に対して引き続きサポートを提供します。

データ リカバリー サービスには次が含まれます。

  • 保証期間内に障害が発生したハード ドライブからデータを回復します。

  • 必要に応じて、クラス100のクリーン ルーム ラボを使用して、データ リカバリーのためにドライブを再構築する。

  • 外付USBメモリー スティック、USBハード ドライブ、またはCDを使用して、お客様に提供されるリカバリーされたデータ。リカバリーしたデータの量に応じて、パートナーの判断でフルフィルメントする。承認されるメディアは、リカバリーしたデータのサイズによって異なり、お客様が特別な要求を行う場合を除き、データ リカバリー チームによって決定されます。データがリカバリーされると、メディアはお客様に追加料金なしで残ります。

  • 請求書に記載されている契約期間のサービス。

  • データ リカバリーのステータスを監視するために使用される、安全なパスワードで保護されたオンライン リソースであるDell Data Protectionポータルへのアクセスを提供する。

データ リカバリー サービスには以下のものは含まれません。

  • お客様のすべてのデータがリカバリーされるという保証。このサービスでは、必要に応じてクリーン ルーム ラボを使用してデータの回復を試みます。

  • データの破棄またはバックアップ。

  • インストール、アンインストール、再配置、予防保守、トレーニング支援、リモート管理、サービス概要に記載されていないアクティビティまたはサービスなど、その他の作業。

  • 製造元、ベンダー、またはパートナーがサポートしていない直接サード パーティー製品または製品バージョンが利用可能。

デルからデータ回復サービスをすでに購入している場合にデルに連絡する方法:

  • データリカバリーサービスに関するデル へのお問い合わせ - お問い合わせ

  • 以下をデルサポートに提供します

    • データとHDDの問題
    • 配送先情報
    • HDDのタイプとシリアル
    • 暗号化
    • 追加情報を提供する


トップに戻る


HDD返却不要サービス保証

HDD返却不要サービス(KYHD)保証アドオンは、Dell ProSupportのお客様が販売時点で利用でき、機密データの管理を維持します。

このサービスは、オンラインで注文を構成する際に、[Services]セクションから保証に追加できます。

KYHDサービスの主な利点:

セキュリティの強化 - 機密データとハード ドライブが常に保護されます。故障したハード ドライブの物理的な所有を保持することは、機密データ、専有データ、または機密データのセキュリティを確保するための効果的な方法です。

完全な制御 - 故障したハード ドライブを社内に保管しておくことで、データを廃棄する方法とタイミングを思い通りに決定できます。転送中に障害が発生したハード ドライブの追跡は、問題になります。コンピューター内の複数のドライブと複数の障害をカバーします。

コンプライアンス順守 - ハード ドライブに関する機密情報が侵害されないように保護することで、現在のデータ プライバシー規制と社内ポリシーに準拠します。

リスクの軽減 - 機密データを適切に管理または廃棄することで、機密顧客データや知的財産が漏洩する可能性を防ぐことで、高額な民事責任のリスクを軽減できます。


トップに戻る


Dellデータ リカバリー パートナー

Dellのお客様は、お客様の国または地域または場所に存在するデータ リカバリー スペシャリストと連絡を取ることができます。Dellのお客様は、サービスで特典と割引を受ける権利が得られる場合があります。これらの特典と割引は、当社の裁量で変更される場合がありますのでご注意ください。すべてのパートナーは米国に本社を置いていますが、世界中の顧客をサポートできます。

すべてのデータ リカバリー パートナーは、RAID、NAS、SANコンピューターからデータをリカバリーできます。ストレージ ソリューションのいずれかに該当するデータ リカバリーが必要な場合は、データ リカバリー パートナーにお問い合わせください。
 

Dellデータ リカバリー パートナーの連絡先情報:
 

DriveSavers Data Recovery ACE Data Recovery Kroll OnTrack
DriveSaversデータリカバリSLN286279_en_US__2iC_External_Link_BD_v1
北米
1-800-372-8128SLN286279_en_US_3
デルのお客様の見積もり/割引SLN286279_en_US__2iC_External_Link_BD_v1
RAIDデータリカバリ
リモート データ リカバリー SLN286279_en_US__2iC_External_Link_BD_v1
ハード ドライブ データ リカバリー
SSDデータ リカバリー データ リカバリー
サービス データ リカバリー サービスSLN286279_en_US__2iC_External_Link_BD_v1
近くの場所 SLN286279_en_US__2iC_External_Link_BD_v1
ACE Data RecoverySLN286279_en_US__2iC_External_Link_BD_v1
無料電話相談:1-877-304-7189SLN286279_en_US_3
¿Habla español? 1-844-863-9573SLN286279_en_US_3
Dellのお客様向け割引見積SLN286279_en_US__2iC_External_Link_BD_v1
その他のサービス提供場所SLN286279_en_US__2iC_External_Link_BD_v1
Kroll OnTrackSLN286279_en_US__2iC_External_Link_BD_v1
Eden Prarie, MN, USA
800-872-2599SLN286279_en_US_3
オンライン見積SLN286279_en_US__2iC_External_Link_BD_v1

表1:Dellデータ リカバリー パートナーの連絡先情報


トップに戻る

Propriétés de l’article
Numéro d’article: 000131119
Type d’article: Solution
Dernière modification: 17 juil. 2023
Version:  7
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.