Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Błąd BAD_SYSTEM_CONFIG_INFO lub SESSION3_INITIALIZATION_FAILURE w chronionym punkcie końcowym Dell Encryption Enterprise lub Dell Encryption Personal

Résumé: Błędy BAD_SYSTEM_CONFIG_INFO oraz SESSION3_INITIALIZATION_FAILURE Dell Encryption Enterprise i Dell Encryption Personal można rozwiązać, wykonując poniższe instrukcje.

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Dotyczy produktów:

  • Dell Encryption Enterprise
  • Dell Data Protection | Enterprise Edition
  • Dell Data Protection | Server Edition
  • Dell Encryption Personal
  • Dell Data Protection | Personal Edition

Punkt końcowy chroniony za pomocą oprogramowania Dell Encryption Enterprise (dawniej Dell Data Protection | Enterprise Edition) lub Dell Encryption Enterprise Personal (dawniej Dell Data Protection | Personal Edition) może wyświetlać błąd:

  • BAD_SYSTEM_CONFIG_INFO (stop code 0x00000074) po modyfikacji lub manipulowaniu plikami system32 lub sumami kontrolnymi sprzętu
  • SESSION3_INITIALIZATION_FAILURE (stop code 0x0000006f) po modyfikacji lub manipulowaniu rejestrem systemu Windows

Cause

Błędy te są produktem ubocznym ochrony punktu końcowego przed nieautoryzowaną ingerencją w rozwiązanie Dell Encryption Enterprise lub Dell Encryption Personal.

Résolution

BAD_SYSTEM_CONFIG_INFO lub SESSION3_INITIALIZATION_FAILURE Występuje podczas rozruchu jako:

Komunikat o błędzie systemu Windows

Komunikat o błędzie CMG Shield

Uwaga: błąd może wyglądać nieco inaczej na punkcie końcowym.

Jeśli sumy kontrolne lub modyfikacje rejestru były celowe, można wykonać odzyskiwanie lokalnego administratora bezpieczeństwa (LSA) w celu rozwiązania problemu z niebieskim lub czarnym ekranem. Aby uzyskać więcej informacji na temat procesu odzyskiwania, patrz Uruchamianie pakietu odzyskiwania Dell Encryption Enterprise/Dell Encryption Personal.


Aby skontaktować się z pomocą techniczną, przejdź do sekcji Numery telefonów międzynarodowej pomocy technicznej Dell Data Security.
Przejdź do TechDirect, aby wygenerować zgłoszenie online do pomocy technicznej.
Aby uzyskać dodatkowe informacje i zasoby, dołącz do Forum społeczności Dell Security.

Propriétés de l’article


Produit concerné

Dell Encryption

Dernière date de publication

23 Jul 2024

Version

10

Type d’article

Solution