Siirry pääsisältöön
  • Tee tilauksia nopeasti ja helposti
  • Tarkastele tilauksia ja seuraa lähetyksen tilaa
  • Luo tuoteluettelo ja käytä sitä

Absoluten asennuksen poistaminen

Yhteenveto: Absoluten asennus voidaan poistaa näiden ohjeiden mukaisesti.

Tämä artikkeli koskee tuotetta Tämä artikkeli ei koske tuotetta Tämä artikkeli ei liity tiettyyn tuotteeseen. Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.

Oireet

Absoluten asennus voidaan joutua poistamaan päätepisteestä seuraavista syistä:

  • Käyttöoikeuserojen korjaaminen.
  • tuotteen vianmääritys
  • käyttöjärjestelmän yhteensopimattomuuden selvittäminen

Tuotteet, joita asia koskee:

  • Absolute

Käyttöjärjestelmät, joita asia koskee:

  • Windows

Syy

-

Tarkkuus

Absolute-agentin asennuksen poistaminen päätepisteestä edellyttää poistopyynnön lähettämistä.

Poistopyynnön lähettäminen:

  1. Avaa selain ja siirry https://cc.absolute.comTämä hyperlinkki vie sinut Dell Technologiesin ulkopuoliseen sivustoon..
  2. Kirjoita portaalissa käytettävä sähköpostiosoite ja valitse Next.

Absolute-verkkokonsoliin kirjautuminen

  1. Kirjaudu verkkoportaaliin.

Password (Salasana) -kenttä ja Log In (Sisäänkirjaus) -painike

  1. Valitse vasemmanpuoleisesta valikosta Find Devices -kuvake.

Etsi laitteet -kuvake

  1. Valitse Active Devices.

Active Devices -vaihtoehto

  1. Hae päätepistettä.

Päätepisteen hakukenttä

  1. Poista päätepiste määrityksestä.

Unenroll-päätepisteen valitseminen esimerkissä

Huomautus: esimerkin päätepiste on eri kuin ympäristössäsi.
  1. Valitse Device Action ja Unenroll Device.

Unenroll Device option (Poista laite käytöstä)

  1. Valitse Unenroll Device.

Laitteen poistopainike


Jos haluat ottaa yhteyttä tukeen, katso luettelo Dell Data Securityn kansainvälisen tuen puhelinnumeroista.
TechDirectissä voit luoda teknisen tukipyynnön verkossa.
Lisätietoja ja resursseja on Dell Security Community Forum -keskustelufoorumilla.

 

Lisätietoja

 

Videot

 

Tuotteet, joihin vaikutus kohdistuu

Absolute
Artikkelin ominaisuudet
Artikkelin numero: 000131245
Artikkelin tyyppi: Solution
Viimeksi muutettu: 11 huhtik. 2023
Versio:  8
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.