Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

一部のデルPCで、ノートパソコンのバッテリが55 %以上充電できない

Summary: 一部のデルのノートパソコンのバッテリが、55 %以上充電できません。バッテリが55 %以上充電できないというバッテリ充電の問題のトラブルシューティング手順を説明します。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

デルPCでバッテリが55 %以上充電されないことがあります。

Cause

これは、BIOSセットアップで[所有権の日付]が欠落しているためです。

Resolution

「Dell Drivers and Downloads(デルドライバおよびダウンロード)」から、最新のBIOSバージョンにアップデートすると問題は解決します。BIOSを最新バージョンにアップデートし、アップデートの完了後は、次の手順に従ってください。

デルPCでBIOSをアップデートする方法については、デルのナレッジベース文書「BIOS - 概要およびBIOSのダウンロードとアップデートの方法」を参照してください。

  1. 最新のBIOSをダウンロードしてインストールします。デルのナレッジベース文書「BIOS - 概要およびBIOSのダウンロードとアップデートの方法」を参照してください。

  2. PCを再起動し、Dellロゴ画面でF2キーをタップして、「BIOSの設定」に入ります。

  3. 左側のペインで「Maintenance(メンテナンス)」を展開し、「First Power On Date(最初の電源投入日)」を選択します(図1)。

  4. 右側のペインで、「Set Ownership Date(所有権の日付を設定)」を選択します。

SLN308571_en_US__1image(1065)

図1: [購入日の設定]を選択し、PCを再起動します。

  1. 適用 および Exit(終了) をクリックします。

  2. PCを再起動し、Dellロゴ画面でF2キーをタップして、「BIOSの設定」に入ります。「First Power On Date(最初の電源投入日)」が表示されなくなり、「Ownership Date(所有権の日付)」が更新されていることを確認します(図2)。

SLN308571_en_US__2image(1067)

図2:購入日が更新されていることを確認します。

  1. システムが正常にバッテリを充電するようになります。

Additional Information

推奨記事

ここでは、このトピックに関連した役立つ可能性のある推奨記事をいくつか紹介します。

Affected Products

Inspiron 3158 2-in-1, Inspiron 13 5368 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7353 2-in-1, Inspiron 7359 2-in-1, Inspiron 13 7368 2-in-1, Inspiron 14 3459, Inspiron 14 3468, Inspiron 14 Gaming 7467, Inspiron 15 3559, Inspiron 15 3567 , Inspiron 15 3568, Inspiron 15 5568 2-in-1, Inspiron 15 5579 2-in-1, Inspiron 15 Gaming 7567, Inspiron 7568 2-in-1, Inspiron 15 7569 2-in-1, Inspiron 17 7773 2-in-1, Inspiron 17 7778 2-in-1, Latitude 7212 Rugged Extreme Tablet, Latitude 7285 2-in-1, XPS 13 9360, XPS 13 9365 2-in-1, XPS 13 9370, XPS 15 9560 ...
Article Properties
Article Number: 000144108
Article Type: Solution
Last Modified: 10 oct 2024
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.