Возврат заменяемых деталей в компанию Dell (только для США)
Resumen:В этой статье представлены сведения о возврате заменяемых деталей в компанию Dell (только для США).
Seleccione un producto para comprobar la relevancia del artículo
Este artículo se aplica a Este artículo no se aplica aEste artículo no está vinculado a ningún producto específico.No se identifican todas las versiones del producto en este artículo.
Посмотрите наш информационный видеоролик о возврате запасных частей в Dell
Продолжительность: 02:16 Субтитры: Только на английском языке
Перед возвратом заменяемых деталей компании Dell обязательно выполните следующее:
Создайте резервную копию данных.
Удалите конфиденциальную, служебную или личную информацию и съемные носители, такие как компакт-диски, DVD-диски, карты памяти, смарт-карты, USB-адаптеры, и USB-ключи.
Определите, какие детали необходимо вернуть.
Если иное не указано, вы обязаны вернуть дефектную деталь в компанию Dell в течение 10 дней с момента получения сменной детали. Невыполнение возврата неисправной детали в течение 10 дней может привести к приостановке гарантийного обслуживания. В качестве альтернативы, вы должны будете заплатить за эту деталь по действующему тарифу.
В комплекте с каждой отправленной запасной деталью вы получите упаковочный лист с инструкциями по возврату дефектной детали. Если не требуется отправлять дефектную деталь в Dell, это будет указано в упаковочном листе.
Causa
ВНИМАНИЕ! В случае невозврата дефектной детали в течение 10 дней может быть приостановлено гарантийное обслуживание или востребована плата за полученную запасную деталь.
Resolución
Как возвращать детали в компанию Dell?
Поместите одну или несколько деталей в полученную коробку. Аккуратно упакуйте каждую деталь во избежание повреждения при транспортировке и запечатайте коробку.
Наклейте ярлык для возврата на внешнюю сторону коробки поверх оригинального транспортного ярлыка.
Доставка
Если вы получили транспортную накладную FedEx Ground:
Заполните информацию об отправителе в разделе ОТПРАВИТЕЛЬ.
Укажите контрольный номер заказа (иногда называемый номером заказа на выполнение работ (DPSearch) и указанный в упаковочном листе) в поле «Авторизация возврата» (RA) транспортной накладной.
Позвоните по телефону 1-800-463-3339, чтобы договориться о вывозе пакета, или отнесите пакет в ближайший пункт экспресс-доставки FedEx. Проверьте местоположение местных пунктов FedEx.
Если вы получили ярлык FedEx Smart Post:
Поместите пакет в домашний почтовый ящик, в почтовый ящик USPS или отнесите пакет в почтовое отделение.
Отнесите пакет на станцию обслуживания FedEx или авторизованный пункт экспресс-доставки FedEx.
Обязательно запишите и сохраните номер транспортной накладной.
Información adicional
Если вы потеряли возвратную накладную или хотите оплатить деталь, для проверки перейдите на https://dellgsp.com/verifyEmail. Если активный заказ на выполнение работ связан с введенной информацией, инструкции отправляются непосредственно на этот адрес электронной почты.
Если необходимо запросить продление, счет за возврат или узнать, как оплатить деталь. Свяжитесь с нами одним из следующих методов.