Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

PowerMax 2500 및 8500: CS1 및/또는 CS2에서 Windows를 활성화해야 합니다.

Summary: CS1 및/또는 CS2에서 Windows를 활성화해야 합니다.

This article applies to   This article does not apply to 

Symptoms

CS1 및/또는 CS2에서 Windows를 활성화해야 합니다.

Cause

Windows에서 설치한 서비스를 확인하려면 인터넷 연결이 필요합니다.

Resolution

Windows에서 표시하는 메시지는 문제가 되지 않습니다.  이는 설치된 많은 시스템에서 볼 수 있습니다.  Windows는 일반적으로 라이센스를 확인하기 위해 인터넷에 연결해야 하기 때문입니다.  Dell/EMC에는 글로벌 라이선스가 있으며 MMCS/CS가 인터넷에 연결되어 있지 않습니다. 이 메시지는 무시할 수 있습니다. 이 메시지를 생성하는 Windows에서 설치한 서비스를 제거할 수 없으므로 이 메시지를 제거할 수 없습니다.

Affected Products

PowerMax 2500, PowerMax 8500
Article Properties
Article Number: 000215972
Article Type: Solution
Last Modified: 16 Oct 2023
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.