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Transferencia masiva de propiedad

Summary: Consulte las instrucciones paso a paso sobre cómo descargar y completar el formulario de transferencia masiva de propiedad.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Hola cliente de envío de transferencia masiva de Dell:

NOTA: Debe completar el archivo de plantilla de transferencia masiva y cargarlo en el sitio web de Dell.


Este buzón de correo (Bulk_Transfer_Support@dell.com) es para ayudar con problemas/errores recibidos en la página de transferencia masiva.

 

Las solicitudes de transferencias masivas pueden tardar hasta 15 días hábiles para transferencias internacionales, se le notificará si optó por recibir una notificación una vez que se procese la solicitud. Si aún desea comprobar el estado más reciente de su solicitud, comuníquese con Atención al cliente de Dell. Puede encontrar la información de contacto en Contactar con el servicio de soporte.

 

Transferencia masiva de propiedad: desglose paso a paso

(Instrucciones detalladas en la siguiente sección).

NOTAS:
  • Solo puede cargar 30 000 etiquetas de servicio por dirección IP por día (incluidos éxitos y fallas) o 20 transacciones (solo éxito: 5000 por archivo) por dirección IP por día.
  • Asegúrese de que el archivo no contenga etiquetas de servicio duplicadas.

Instrucciones especiales sobre activos no heredados de Dell:
  • Los activos no heredados de Dell, como EMC, VMware y otros activos similares, no se pueden transferir mediante el formulario de solicitud de transferencia masiva.
  • Utilice el portal de soporte administrativo para enviar una solicitud de servicio o ponerse en contacto con el ejecutivo de cuentas.

Para transferencias internacionales:
  • Si hay transferencias internacionales, los productos de consumo (sistemas Alienware, Inspiron, serie G, XPS, incluidos periféricos y monitores) con servicios Premium tendrán derecho a recibir soporte según la ubicación de la transferencia. Los activos de consumo con servicios no premium podrían tener derecho a un nivel limitado o variable de apoyo en función de la ubicación de la transferencia.
  • Revise el contrato del cliente para verificar la disponibilidad de la cobertura o comuníquese con el soporte de Dell para obtener más información o para obtener más información sobre la cobertura internacional de su producto.

Cause

Para las transferencias masivas, realice lo siguiente:
  1. Navegue hasta el enlace en línea https://www.dell.com/support/assets-transfer.
  2. Haga clic en Transferencias masivas (más de cinco productos).
  3. Haga clic en Bulk Transfer.
    Se le redirigirá a la página Transferencia de varios productos.
  4. En el Paso 1: Descargue la plantilla XLS, haga clic en Descargar plantilla XLS.
  5. En el Paso 2: Edite la plantilla y siga todas las instrucciones para ingresar sus datos en cada columna. Consulte el desglose a continuación. 
    • La fila 2 de cada columna tiene detalles de lo que se necesita en cada columna.
    • La fila 3 tiene ejemplos de datos esperados. Algunas columnas enumeran una dirección URL para la información específica requerida en esa columna.
    • Las instrucciones detalladas se encuentran en la siguiente sección. 

  6. Una vez que haya completado completamente el archivo según todos los requisitos, verifique que se guarde en .XLS formato.
  7. En el Paso 3: Cargue una plantilla completada, haga clic en Choose File para comenzar la carga de su archivo.
    • Vaya a la ubicación donde guardó el archivo.  
    • Seleccione el archivo que guardó.

  8. Haga clic en Cargar XLS completado.
  9. Si su archivo está correctamente completado y aceptado, el sitio dice Cargado correctamente y produce un número de confirmación alfanumérico para usted. Si el formato del archivo ha cambiado, verá un mensaje que le pedirá que lo cargue en el formato XLS correcto.
  10. Si desea recibir actualizaciones una vez que se procese la solicitud, asegúrese de marcar la casilla "Enviar correo electrónico al propietario anterior y al nuevo propietario una vez que se haya procesado la solicitud".  
  11. Si el archivo no se acepta, se completará una lista de errores. Corrija estos errores e inténtelo de nuevo. Solo se completarán los primeros 30 errores. Si hay más de 30 errores, corríjalos desde la hoja de datos.  

Resolution

Instrucciones detalladas para las instrucciones de entrada de envíos masivos columna por columna

 

Instrucciones importantes:
  • No modifique las tres primeras filas (de la 1 a la 3) de la plantilla: comience con los datos desde la fila 4.
  • No incluya filas en blanco entre los datos.
  • Asegúrese de que el límite de caracteres no supere los 30 caracteres por campo, incluidos los espacios
  • No se permiten caracteres especiales (se permite el guion en las columnas seleccionadas)
  • No hay espacios en exceso (evite los espacios antes y después de los caracteres, y no hay espacios adicionales entre los caracteres)
  • Complete todos los campos No marcados como opcionales.
  • Consulte las instrucciones detalladas de cada columna a continuación para evitar cualquier tipo de rediseño.

 

  1. Columna A: Etiqueta de servicio (obligatorio)
    1. Ingrese la etiqueta de servicio de Dell de 7 dígitos. SOLO debe ser una etiqueta de servicio de Dell.
    2. No utilice el código de servicio rápido ni el número de serie.
    3. No usamos vocales en las etiquetas de servicio, cualquier O debe ser un 0 (cero).
    4. Asegúrese de que el archivo no contenga etiquetas de servicio duplicadas (más de 1 entrada de la misma etiqueta de servicio) o el sitio no aceptará su archivo.
    5. Asegúrese de que no haya ningún espacio antes, después o entre la etiqueta de servicio.

  1. Columna B: Nombre anterior del propietario/empresa o nombre y apellido (si se transfiere a una persona)
    (obligatorio)
    1. Nombre de la empresa (o nombre y apellido para las personas).

  1. Columna C: Propietario anterior/nombre (obligatorio)
    1. Nombre (o empresa completa).

  1. Columna D: Propietario anterior/apellido (obligatorio)
    1. Apellido (o empresa completa).

  1. Columna E: Propietario anterior/dirección de correo electrónico anterior (opcional)
    1. Asegúrese de dejar espacio antes, después y entre el correo electrónico.
    2. Si desea que se le notifique cuando se realice una transferencia, proporcione su correo electrónico aquí.

  1. Columna F: Propietario anterior/país desde el que se transfiere (obligatorio)
    1. Consulte la lista de "Países admitidos" en el archivo XLS descargado si no está seguro de la ortografía, el nombre formal o la aceptación de un país o región.

  1. Columna G: Nombre de la empresa del nuevo propietario (obligatorio)
    1. Nombre de la empresa (o nombre y apellido para las personas).

  1. Columna H: Nombre del nuevo propietario (obligatorio)
    1. Nombre (puede usar "Cuentas" en lugar del nombre de una persona si no conoce o no tiene el nombre de una persona específica para usar).

  1. Columna I: Apellido del nuevo propietario (obligatorio)
    1. Apellido (Puede usar "Pagadero" en lugar del nombre de una persona si no conoce o no tiene el nombre de una persona específica para usar).

  1. Columna J: Dirección de correo electrónico del nuevo propietario (obligatorio)
    1. Asegúrese de dejar espacio antes, después y entre el correo electrónico.
    2. Si el usuario final desea recibir una notificación cuando se realice una transferencia, proporcione su correo electrónico en este campo.
    3. Si no conoce el correo electrónico del usuario final, utilice algo como no-email@Dell.com.
    4. Si tanto el correo electrónico del propietario anterior como el del nuevo no desean que se les notifique cuando se haya procesado la solicitud, desmarque la casilla que indica enviar correo electrónico al propietario anterior y al nuevo una vez que se haya procesado la solicitud.

  1. Columna K: Dirección del nuevo propietario 1 (obligatorio)
    1. No hay apartados postales para las etiquetas que ingresan a los Estados Unidos.
    2. Introduzca un nombre de calle válido. Una práctica recomendada es utilizar la dirección postal oficial de la ubicación.

  1. Columna L: Dirección física del nuevo propietario 2 (opcional)
    1. No copie aquí la dirección postal 1.
    2. Puede proporcionar apartados postales aquí para las etiquetas que ingresan a los Estados Unidos.

  1. Columna M: Nuevo propietario Nueva ciudad (obligatorio)
    1. Sin caracteres especiales.
    2. Sin exceso de espacios.
    3. Para China, utilice la "Lista de ciudades de China" del archivo XLS descargado. 

  1. Columna N: Nuevo propietario Nuevo estado (obligatorio)
    1. Para obtener una lista de códigos de estado, consulte https://www.dell.com/support/assets-transfer/bulktransfer/statecodelist.
    2. Si el país o la región no tienen un estado, utilice el estándar ISO oficial del código de país de 2 dígitos en su lugar.

  1. Columna O: Nuevo propietario Nuevo código postal/código postal (obligatorio)
    1. Si el país o la región no tienen un código postal o un código .zip, utilice el nombre de la ciudad.

  1. Columna P: Nuevo propietario, nuevo país (obligatorio)
    1. Consulte la lista de "Países admitidos" en el archivo XLS descargadosi no está seguro de la ortografía, el nombre formal o la aceptación de un país o región.

  1. Columna Q: Código de área del nuevo propietario (requerido SOLO para Estados Unidos)
    1. Solo se permiten números y espacios.
    2. Máximo de 3 dígitos.
    3. Si no hay un número de teléfono, use 555.

  1. Columna R: Nuevo propietario Nuevo número de teléfono (obligatorio)
    1. Solo se permiten números y espacios.
    2. Máximo de 19 dígitos (incluidos los espacios).
    3. Si no hay un número de teléfono, use 5555555.

  1. Columna S: Uso previsto del nuevo propietario (obligatorio)
    1. Utilice https://www.dell.com/support/assets-transfer/en-us/bulktransfer/IntendedUseList para verificar el uso previsto de este producto.
    2. Las etiquetas destinadas a personas no se pueden mostrar como comerciales/de oficina.

  1. Columna T: ID fiscal federal del nuevo propietario (requerido para Brasil y México) o GSTIN (número de identificación fiscal de bienes y servicios): (requerido para India)
    1. Proporcione el número de identificación fiscal federal completo para Brasil y México.
    2. Proporcione el GSTIN para India.
    3. Consulte la hoja de datos "Campos fiscales" en el archivo XLS descargado para obtener más detalles.
    4. Se permiten números, espacios y guiones en este campo.

  1. Columna U: Tipo de GSTIN para nuevos propietarios (obligatorio para India)
    1. Utilice la información disponible en la hoja de datos "Tipo GSTIN" en el archivo XLS descargado para verificar el tipo GSTIN (Número de identificación fiscal de bienes y servicios).

  1. Columna V: Número de cliente anterior del nuevo propietario (opcional)
    1. Esto es para el número de cliente actual solo si se conoce y es un campo opcional.

  1. Columna W: Nuevo propietario Nuevo número de cliente (opcional)
    1. Si desea proporcionar el número de cliente NUEVO, hágalo aquí, un ejemplo de un número de cliente aceptado: 123456789.

  1. Columna X: Suburbio del nuevo propietario (obligatorio para México)
    1. Ingrese el nombre del suburbio de Nuevo propietario.

  1. Columna Y-AA: Distrito del nuevo propietario, número de edificio y número de parcela (obligatorio para Arabia Saudita)
    1. Ingrese el nuevo distrito del propietario, el número de edificio y el número de parcela.

  1. Columna AB: Nuevo propietario, ¿está asociado con las Fuerzas Armadas? (Obligatorio)
    1. Confirme si está asociado con las Fuerzas Armadas de algún país o región.

  1. Columna AC: Nuevo propietario, seleccione el país de la sedede la empresa matriz (si corresponde)
    1. Seleccione la sede central regional o del país matriz en la lista disponible en la pestaña "Sede principal ". Si su país o región no se encuentra en la lista proporcionada, ingrese "No aplicable".

Affected Products

Alienware, Inspiron, OptiPlex, Vostro, XPS, Alienware, Dell Plus, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Fixed Workstations, Mobile Workstations
Article Properties
Article Number: 000212140
Article Type: Solution
Last Modified: 24 Feb 2025
Version:  13
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