Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

PowerStore. При замене или повторном подключении кабелей к корпусу расширения NVMe требуется две минуты ожидания.

Summary: Во время отсоединения и повторного подключения кабелей корпуса расширения NVMe подождите не менее 2 минут. В противном случае полка расширения NVMe не будет обновлена и порт будет оставаться в неинициализированном состоянии. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

В случае замены или повторного подключения кабеля корпуса расширения NVMe без ожидания в течение двух минут могут наблюдаться следующие признаки:
  • Возможно, корпус расширения NVMe не обнаруживается или активны только некоторые пути к накопителям.
  • Состояние SFP неинициализировано.
  • Проверка состояния перед модернизацией (PUHC) завершается сбоем. Пример сообщения: «NVMe DAE components health status errors».

Cause

Это известная проблема микропрограммы.

Планируется, что эта проблема будет устранена в будущем выпуске PowerStoreOS.

Resolution

Если эта проблема обнаружена, выполните следующие действия.
  1. Определите один или несколько затронутых кабелей SFP.
  2. Отсоедините один кабель с обеих сторон. Не пытайтесь одновременно зафиксировать два кабеля.
  3. Подождите не менее 2 минут.
  4. Подсоедините кабель SFP.
  5. Убедитесь, что состояние SFP работоспособно и больше нет активных оповещений о неполадках SFP.
  6. Повторите эти действия для всех дополнительных затронутых кабелей.

Если после отключения и повторного подключения проблема сохраняется, обратитесь в службу технической поддержки.

Affected Products

PowerStore

Products

PowerStoreOS
Article Properties
Article Number: 000207331
Article Type: Solution
Last Modified: 22 Sep 2023
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.