Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Article Number: 000196576


EXCEÇÃO DE INTERRUPÇÃO DE TELA AZUL NÃO TRATADA (0X3D) no Windows 11

Summary: Este artigo fornece informações sobre como o computador Dell encontra um erro de tela azul ao inicializar ou desligar.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Início

Este artigo se concentra no erro de tela azul INTERRUPT EXCEPTION NOT HANDLED(0X0000003D) (EXCEÇÃO DE INTERRUPÇÃO NÃO TRATADA(0X0000003D ). Quando você usa o computador Dell, ele encontra um erro de tela azul que você inicializa ou desliga. Essas cenas acontecem com desligamento de 2 a 5 vezes.
 

Sistema operacional afetado

  • Windows 11

Voltar ao início

Cause

Esse é um problema do sistema, a Microsoft Corporation lançou um hotfix em 25/01/2022 - KB5008353External_Link_Icon.jpg.

Voltar ao início

Resolution

Você pode pressionar o botão liga/desliga para forçar o desligamento do computador e reiniciar o computador:

  1. Vá para Configurações do sistema.
  2. Localize a seção Atualização e segurança.
  3. Selecione Windows Update.
  4. Verifique se há atualizações, instale-as.

Depois que a atualização for concluída, talvez seja necessário reiniciar o sistema.


Voltar ao início

Article Properties


Affected Product

Latitude 5420

Last Published Date

23 Jan 2024

Version

2

Article Type

Solution