Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

EXCEPCIÓN DE INTERRUPCIÓN DE pantalla azul NO MANEJADA (0X3D) en Windows 11

Summary: En este artículo, se proporciona información acerca de que la computadora Dell presenta un error de pantalla azul durante el arranque o el apagado.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Arriba

Este artículo se centra en el error de pantalla azul INTERRUPT EXCEPTION NOT HANDLED (0X0000003D). Cuando utiliza su computadora Dell, encuentra un error de pantalla azul que inicia o apaga. Estas escenas ocurren con el apagado de 2 a 5 veces.
 

Sistema operativo afectado

  • Windows 11

Volver al principio

Cause

Este es un problema del sistema. Microsoft Corporation lanzó una revisión el 25/1/2022: KB5008353External_Link_Icon.jpg.

Volver al principio

Resolution

Puede presionar el botón de encendido para forzar el apagado de la computadora y reiniciar la computadora:

  1. Vaya a Configuración del sistema.
  2. Sección Buscar actualización y seguridad .
  3. Seleccione Actualización de Windows.
  4. Busque actualizaciones e instálelas.

Una vez finalizada la actualización, es posible que deba reiniciar el sistema.


Volver al principio

Affected Products

Latitude 5420
Article Properties
Article Number: 000196576
Article Type: Solution
Last Modified: 03 Oct 2024
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.